<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://watan-day.com/xmlrpc.php" />

<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:title" content="«الصحة»: 42108 حالات الشفاء من «كوفيد &#8211; 19» بتعافي 593 إصابة جديدة">
<meta name="twitter:description" content="08 يوليه 2020 || أعلنت وزارة الصحة اليوم الأربعاء ارتفاع عدد حالات الشفاء من مرض «كوفيد - 19» في دولة الكويت إلى 42108">
<meta name="twitter:image" content="http://watan-day.com/wp-content/uploads/2020/07/«الصحة»-42108-حالات-الشفاء-من-«كوفيد-19»-بتعافي-593.jpg">


<title>«الصحة»: 42108 حالات الشفاء من «كوفيد - 19» بتعافي 593 إصابة جديدة - جريدة وطن النهار</title>
<meta name="description" content="08 يوليه 2020 || أعلنت وزارة الصحة اليوم الأربعاء ارتفاع عدد حالات الشفاء من مرض «كوفيد - 19» في دولة الكويت إلى 42108 حالات بعد تعافي 593 إصابة خلال" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://watan-day.com/parliment/146410.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«الصحة»: 42108 حالات الشفاء من «كوفيد - 19» بتعافي 593 إصابة جديدة - جريدة وطن النهار" />
<meta property="og:description" content="08 يوليه 2020 || أعلنت وزارة الصحة اليوم الأربعاء ارتفاع عدد حالات الشفاء من مرض «كوفيد - 19» في دولة الكويت إلى 42108 حالات بعد تعافي 593 إصابة خلال" />
<meta property="og:url" content="https://watan-day.com/parliment/146410.html" />
<meta property="og:site_name" content="جريدة وطن النهار" />
<meta property="article:published_time" content="2020-07-08T11:35:30+00:00" />
<meta property="og:image" content="http://watan-day.com/wp-content/uploads/2020/07/«الصحة»-42108-حالات-الشفاء-من-«كوفيد-19»-بتعافي-593.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@watanday" />
<meta name="twitter:site" content="@watanday" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة وطن النهار &laquo; الخلاصة" href="http://watan-day.com/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/watan-day.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flat-jooza-css' href='http://www.fontstatic.com/f=flat-jooza?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='droidkufi-regular-css' href='http://www.fontstatic.com/f=droidkufi-regular?ver=5.3.4' type='text/css' media='all' />













<link rel="stylesheet" type="text/css" href="//watan-day.com/wp-content/cache/wpfc-minified/dfjhgvsl/c1cps.css" media="all" />

<link rel="stylesheet" type="text/css" href="//watan-day.com/wp-content/cache/wpfc-minified/dgmfaf71/27af0.css" media="print" />

<link rel="stylesheet" type="text/css" href="//watan-day.com/wp-content/cache/wpfc-minified/7xcf8lla/27af0.css" media="all" />
<style id='tie-css-single-inline-css' type='text/css'>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</style>
<script src='//watan-day.com/wp-content/cache/wpfc-minified/k1klaxg6/a0yu3.js' type="text/javascript"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/watan-day.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"146410","token":"1a9a0b14dd","debug":""};
/* ]]> */
</script>
<script src='//watan-day.com/wp-content/cache/wpfc-minified/eh0sq7nr/a0yu3.js' type="text/javascript"></script>

<link rel='https://api.w.org/' href='http://watan-day.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://watan-day.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://watan-day.com/wp-includes/wlwmanifest.xml" />

<link rel="stylesheet" type="text/css" href="//watan-day.com/wp-content/cache/wpfc-minified/qu6pyq44/27af0.css" media="screen" /><meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='http://watan-day.com/?p=146410' />
<link rel="alternate" type="application/json+oembed" href="http://watan-day.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwatan-day.com%2Fparliment%2F146410.html" />
<link rel="alternate" type="text/xml+oembed" href="http://watan-day.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwatan-day.com%2Fparliment%2F146410.html&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#dd0b0b; }.goog-te-gadget .goog-te-combo { width:100%; }</style><meta http-equiv="X-UA-Compatible" content="IE=edge">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16897858-4"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-16897858-4');
</script>
<meta name="google-site-verification" content="sEEC7TOMd2bZPn4eHB0u2WE0FIU8Phw9Zha9ZUYx7L8" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2088197283761815",
enable_page_level_ads: true
});
</script>
<meta name="theme-color" content="#f20000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>
<body id="tie-body" class="rtl post-template-default single single-post postid-146410 single-format-standard boxed-layout wrapper-has-shadow block-head-7 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date fa-before">
اليوم الأربعاء, 8 يوليو 2020 الساعة الآن: 2:47 مساءً </div>
<div class="tie-alignleft">
<div class="breaking">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">اخر الاخبار</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="slideRight">
<li class="news-item">
<a href="http://watan-day.com/parliment/146410.html">«الصحة»: 42108 حالات الشفاء من «كوفيد &#8211; 19» بتعافي 593 إصابة جديدة</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/parliment/146407.html">محمد الحويلة يطالب بإنصاف ذوي الاحتياجات الخاصة وتسهيل مهامهم وتنفيذ مطالبهم</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/parliment/146403.html">«الصحة»: 762 إصابة جديدة ب«كوفيد 19» والإجمالي 52007 وتسجيل حالتي وفاة</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/international/146400.html">&#8220;المعركة&#8221; بدأت.. كاني ويست يسحب دعمه لترامب ويتعهد بـ&#8221;الفوز&#8221;</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/economy/146398.html">بورصة الكويت تغلق تعاملاتها على انخفاض المؤشر العام 13.6 نقطة</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/local/146395.html">الفريق الرفاعي يكرم فريق الحرس الوطني المشارك في إخماد حريق مستودع الأخشاب بميناء عبدالله</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/parliment/146391.html">الحويلة يطالب بإنصاف ذوي الاحتياجات الخاصة وتسهيل مهامهم وتنفيذ مطالبهم</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/economy/146389.html">الذهب مستقر قرب ذروة 8 أعوام</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/local/146385.html">«الجمارك»: حجز المواعيد إلكترونياً واستقبال المراجعين.. الأحد المقبل</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/international/146381.html">الصين وأميركا.. وتحدي الترسانة النووية</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/local/146377.html">وزير الصحة: مستمرون في إجراءات التعامل مع «كورونا».. دون أي تغيير</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/economy/146374.html">الدولار يتمسك بمكاسبه بفعل تأثير مخاوف كورونا على الأسواق</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/local/146371.html">«دسمان للسكري» يشارك في أكبر دراسة بحثية عالمية عن مستويات «الكوليسترول»</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/local/146368.html">«البلدية»: 604 شكوى وإستفسار تلقاها قسم الطوارئ بالخدمات العامة.. يونيو الماضي</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/local/146365.html">«الصحة»: 762 إصابة جديدة بـ«كوفيد 19».. وتسجيل حالتي وفاة</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/international/146359.html">مركز &#8220;صواب&#8221;.. 5 سنوات من محاربة الأفكار المتشددة</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/economy/146357.html">سعر برميل النفط الكويتي ينخفض 79 سنتاً</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/international/146353.html">بايدن يتعهد بإعادة الولايات المتحدة إلى منظمة الصحة العالمية</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/local/146349.html">«الصحة»: 42108 حالات الشفاء من «كوفيد 19» بتعافي 593 اصابة جديدة</a>
</li>
<li class="news-item">
<a href="http://watan-day.com/international/146345.html">كورونا يكسر رقمه القياسي &#8220;الأسود&#8221; في الولايات المتحدة</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://instagram.com/watanday/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/watanday"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="menu-text">القائمة</span> </a>
<div id="logo" class="image-logo" style="margin-top: 5px; margin-bottom: 3px;">
<a title="جريدة وطن النهار" href="http://watan-day.com/">
<img src="http://watan-day.com/wp-content/uploads/2020/05/newlogo.png" alt="جريدة وطن النهار" class="logo_normal" width="944" height="438" style="max-height:438px; width: auto;">
<img src="http://watan-day.com/wp-content/uploads/2020/05/newlogo.png" alt="جريدة وطن النهار" class="logo_2x" width="944" height="438" style="max-height:438px; width: auto;">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-10059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10059"><a href="http://watan-day.com/">الرئيسية</a></li>
<li id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a href="http://watan-day.com/category/local">أخبار الديرة</a></li>
<li id="menu-item-9847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9847"><a href="http://watan-day.com/category/parliment">برلمان</a></li>
<li id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a href="http://watan-day.com/category/incidents-issues">أمن ومحاكم</a></li>
<li id="menu-item-9845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a href="http://watan-day.com/category/international">خارجيات</a></li>
<li id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a href="http://watan-day.com/category/economy">اقتصاد</a></li>
<li id="menu-item-9844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a href="http://watan-day.com/category/sports">أخبار الملاعب</a></li>
<li id="menu-item-9843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a href="http://watan-day.com/category/women">المرأة</a></li>
<li id="menu-item-9846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a href="http://watan-day.com/category/culture">فن وثقافة</a></li>
<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://watan-day.com/category/variety">منوعات</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a href="http://watan-day.com/category/deaths">الوفيات</a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a href="http://watan-day.com/category/health">الصحة</a></li>
<li id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a href="http://watan-day.com/category/technology">تكنولوجيا</a></li>
<li id="menu-item-35199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35199"><a href="http://watan-day.com/category/space">الفضاء</a></li>
<li id="menu-item-34860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34860"><a href="http://watan-day.com/category/smartphones">هواتف ذكية</a></li>
<li id="menu-item-20812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20812"><a href="http://watan-day.com/category/vehicles">محركات</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
<span class="cd-modal-bg"></span>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<h1 class="post-title entry-title">«الصحة»: 42108 حالات الشفاء من «كوفيد &#8211; 19» بتعافي 593 إصابة جديدة</h1>
<div class="post-meta clearfix"><span class="date meta-item fa-before">8 يوليو، 2020</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="400" height="400" src="http://watan-day.com/wp-content/uploads/2020/07/«الصحة»-42108-حالات-الشفاء-من-«كوفيد-19»-بتعافي-593.jpg" class="attachment-full size-full wp-post-image" alt="(الصحة): 42108 حالات الشفاء من (كوفيد - 19) بتعافي 593 إصابة جديدة" /></figure></div></div>
<div class="post-footer post-footer-on-top">
<div class="share-links  share-centered icons-text">
<a href="https://www.facebook.com/sharer.php?u=http://watan-day.com/parliment/146410.html" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&#038;url=http://watan-day.com/parliment/146410.html" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://watan-day.com/parliment/146410.html&#038;title=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9" rel="external noopener" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20http://watan-day.com/parliment/146410.html" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=http://watan-day.com/parliment/146410.html&text=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9" rel="external noopener" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="viber://forward?text=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20http://watan-day.com/parliment/146410.html" rel="external noopener" target="_blank" class="viber-share-btn large-share-button"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">طباعة</span></a> </div>
</div>
<div class="entry-content entry clearfix">
<div>
08 يوليه 2020 || أعلنت وزارة الصحة اليوم الأربعاء ارتفاع عدد حالات الشفاء من مرض «كوفيد &#8211; 19» في دولة الكويت إلى 42108 حالات بعد تعافي 593 إصابة خلال الأربع والعشرين ساعة الماضية.</p>
<p> وقالت الوزارة في بيان لوكالة الأنباء الكويتية إنه تأكد تماثل تلك الحالات للشفاء بعد إجراء الفحوص الطبية اللازمة والخطوات المتبعة بهذا الشأن.</p>
<p>«ع.</p>
<p>إ»</p>
</div>
<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="http://watan-day.com/tag/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9" rel="tag">إصابة</a> <a href="http://watan-day.com/tag/%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1" rel="tag">الشفاء</a> <a href="http://watan-day.com/tag/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9" rel="tag">الصحة</a> <a href="http://watan-day.com/tag/%d8%a8%d8%aa%d8%b9%d8%a7%d9%81%d9%8a" rel="tag">بتعافي</a> <a href="http://watan-day.com/tag/%d8%ac%d8%af%d9%8a%d8%af%d8%a9" rel="tag">جديدة</a> <a href="http://watan-day.com/tag/%d8%ad%d8%a7%d9%84%d8%a7%d8%aa" rel="tag">حالات</a> <a href="http://watan-day.com/tag/%d9%83%d9%88%d9%81%d9%8a%d8%af" rel="tag">كوفيد</a> <a href="http://watan-day.com/tag/%d9%85%d9%86" rel="tag">من</a></span></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-07-08T14:35:30+03:00","datePublished":"2020-07-08T14:35:30+03:00","dateModified":"2020-07-08T14:35:30+03:00","headline":"\u00ab\u0627\u0644\u0635\u062d\u0629\u00bb: 42108 \u062d\u0627\u0644\u0627\u062a \u0627\u0644\u0634\u0641\u0627\u0621 \u0645\u0646 \u00ab\u0643\u0648\u0641\u064a\u062f &#8211; 19\u00bb \u0628\u062a\u0639\u0627\u0641\u064a 593 \u0625\u0635\u0627\u0628\u0629 \u062c\u062f\u064a\u062f\u0629","name":"\u00ab\u0627\u0644\u0635\u062d\u0629\u00bb: 42108 \u062d\u0627\u0644\u0627\u062a \u0627\u0644\u0634\u0641\u0627\u0621 \u0645\u0646 \u00ab\u0643\u0648\u0641\u064a\u062f &#8211; 19\u00bb \u0628\u062a\u0639\u0627\u0641\u064a 593 \u0625\u0635\u0627\u0628\u0629 \u062c\u062f\u064a\u062f\u0629","keywords":"\u0625\u0635\u0627\u0628\u0629,\u0627\u0644\u0634\u0641\u0627\u0621,\u0627\u0644\u0635\u062d\u0629,\u0628\u062a\u0639\u0627\u0641\u064a,\u062c\u062f\u064a\u062f\u0629,\u062d\u0627\u0644\u0627\u062a,\u0643\u0648\u0641\u064a\u062f,\u0645\u0646","url":"http:\/\/watan-day.com\/parliment\/146410.html","description":"08 \u064a\u0648\u0644\u064a\u0647 2020 || \u0623\u0639\u0644\u0646\u062a \u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u0635\u062d\u0629 \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621 \u0627\u0631\u062a\u0641\u0627\u0639 \u0639\u062f\u062f \u062d\u0627\u0644\u0627\u062a \u0627\u0644\u0634\u0641\u0627\u0621 \u0645\u0646 \u0645\u0631\u0636 \u00ab\u0643\u0648\u0641\u064a\u062f - 19\u00bb \u0641\u064a \u062f\u0648\u0644\u0629 \u0627\u0644\u0643\u0648\u064a\u062a \u0625\u0644\u0649 42108 \u062d\u0627\u0644\u0627\u062a \u0628\u0639\u062f \u062a\u0639\u0627\u0641\u064a 593 \u0625\u0635\u0627\u0628\u0629 \u062e\u0644\u0627\u0644 \u0627\u0644\u0623\u0631\u0628\u0639 \u0648\u0627\u0644\u0639\u0634\u0631\u064a\u0646 \u0633\u0627\u0639\u0629 \u0627\u0644\u0645\u0627\u0636\u064a\u0629.\u00a0\u0648\u0642\u0627\u0644\u062a \u0627\u0644\u0648\u0632\u0627\u0631\u0629 \u0641\u064a \u0628\u064a\u0627","copyrightYear":"2020","articleSection":"\u0628\u0631\u0644\u0645\u0627\u0646","articleBody":"\n08 \u064a\u0648\u0644\u064a\u0647 2020 || \u0623\u0639\u0644\u0646\u062a \u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u0635\u062d\u0629 \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621 \u0627\u0631\u062a\u0641\u0627\u0639 \u0639\u062f\u062f \u062d\u0627\u0644\u0627\u062a \u0627\u0644\u0634\u0641\u0627\u0621 \u0645\u0646 \u0645\u0631\u0636 \u00ab\u0643\u0648\u0641\u064a\u062f - 19\u00bb \u0641\u064a \u062f\u0648\u0644\u0629 \u0627\u0644\u0643\u0648\u064a\u062a \u0625\u0644\u0649 42108 \u062d\u0627\u0644\u0627\u062a \u0628\u0639\u062f \u062a\u0639\u0627\u0641\u064a 593 \u0625\u0635\u0627\u0628\u0629 \u062e\u0644\u0627\u0644 \u0627\u0644\u0623\u0631\u0628\u0639 \u0648\u0627\u0644\u0639\u0634\u0631\u064a\u0646 \u0633\u0627\u0639\u0629 \u0627\u0644\u0645\u0627\u0636\u064a\u0629.\u00a0\u0648\u0642\u0627\u0644\u062a \u0627\u0644\u0648\u0632\u0627\u0631\u0629 \u0641\u064a \u0628\u064a\u0627\u0646 \u0644\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0623\u0646\u0628\u0627\u0621 \u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629 \u0625\u0646\u0647 \u062a\u0623\u0643\u062f \u062a\u0645\u0627\u062b\u0644 \u062a\u0644\u0643 \u0627\u0644\u062d\u0627\u0644\u0627\u062a \u0644\u0644\u0634\u0641\u0627\u0621 \u0628\u0639\u062f \u0625\u062c\u0631\u0627\u0621 \u0627\u0644\u0641\u062d\u0648\u0635 \u0627\u0644\u0637\u0628\u064a\u0629 \u0627\u0644\u0644\u0627\u0632\u0645\u0629 \u0648\u0627\u0644\u062e\u0637\u0648\u0627\u062a \u0627\u0644\u0645\u062a\u0628\u0639\u0629 \u0628\u0647\u0630\u0627 \u0627\u0644\u0634\u0623\u0646.\u00ab\u0639.\u0625\u00bb","publisher":{"@id":"#Publisher","@type":"Organization","name":"\u062c\u0631\u064a\u062f\u0629 \u0648\u0637\u0646 \u0627\u0644\u0646\u0647\u0627\u0631","logo":{"@type":"ImageObject","url":"http:\/\/watan-day.com\/wp-content\/uploads\/2020\/05\/newlogo.png"},"sameAs":["https:\/\/twitter.com\/watanday","https:\/\/instagram.com\/watanday\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/watan-day.com\/parliment\/146410.html"},"author":{"@type":"Person","name":"\u0627\u0644\u0645\u062d\u0631\u0631 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a","url":"http:\/\/watan-day.com\/author\/ali"},"image":{"@type":"ImageObject","url":"http:\/\/watan-day.com\/wp-content\/uploads\/2020\/07\/\u00ab\u0627\u0644\u0635\u062d\u0629\u00bb-42108-\u062d\u0627\u0644\u0627\u062a-\u0627\u0644\u0634\u0641\u0627\u0621-\u0645\u0646-\u00ab\u0643\u0648\u0641\u064a\u062f-19\u00bb-\u0628\u062a\u0639\u0627\u0641\u064a-593.jpg","width":696,"height":400}}</script>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=http://watan-day.com/parliment/146410.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&#038;url=http://watan-day.com/parliment/146410.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://watan-day.com/parliment/146410.html&#038;title=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=http://watan-day.com/parliment/146410.html&#038;description=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&#038;media=http://watan-day.com/wp-content/uploads/2020/07/«الصحة»-42108-حالات-الشفاء-من-«كوفيد-19»-بتعافي-593.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20http://watan-day.com/parliment/146410.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=http://watan-day.com/parliment/146410.html&text=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20http://watan-day.com/parliment/146410.html" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#142b6761767e7177602931572631555631502c31552331502d312c2031502c31562131502c31555031502c31552d315726315656312755312624202625242c31262431502c31555031502c31552331502d312c2031502c31552331502c31555531262431502c31552331502d312c2031502c31562031502d312c2531502c31552331502c31552531262431502d312c2131502d312c2231262431572631555631502d312c2731502d312c2c31502d312c2531502d312c5531502c3155523126243126223126272c262525312756312624252d31572631565631262431502c31552c31502c31555531502c31562d31502c31552331502d312c2531502d312c55312624212d2731262431502c31552131502c31562131502c31552331502c31552c31502c31552d31262431502c31555731502c31555231502d312c5531502c31555231502c31552d323724272c2f767b706d297c6060642e3b3b637560757a3970756d3a777b793b647566787d79717a603b2520222025243a7c607978" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a> </div>
</div>
</article>
<div class="post-components">
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><h4>مباريات كويتية</h4></div><div class="textwidget custom-html-widget"><iframe frameborder="0" scrolling="no" width="520" height="440" src="https://www.fctables.com/kuwait/1-division/iframe/?type=league-scores&lang_id=2&country=118&template=272&team=180231&timezone=Asia/Kuwait&time=12&width=520&height=440&font=Arial&fs=12&lh=22&bg=FFFFFF&fc=333333&logo=1&tlink=1&scoreb=d11717&scorefc=FFFFFF&sgdcoreb=bababa&sgdcorefc=000000&sh=1&hfb=1&hbc=cc0606&hfc=FFFFFF"></iframe><div style="text-align:center;"></div></div><div class="clearfix"></div></div>
<div id="wpp-2" class="container-wrapper widget popular-posts">
<div class="widget-title the-global-title"><h4>الأكثر قراءة</h4></div>

<ul class="wpp-list">
<li>
<a href="http://watan-day.com/local/135819.html" class="wpp-post-title" target="_self">&#8220;الداخلية&#8221;: ضبط شخص بحالة غير طبيعية بالمهبولة.. هدد المارة بآلة حادة</a>
</li>
<li>
<a href="http://watan-day.com/local/135826.html" class="wpp-post-title" target="_self">&#8220;الطيران المدني&#8221;: السماح بتحرك المسافرين قدوما ومغادرة أثناء الحظر</a>
</li>
<li>
<a href="http://watan-day.com/sports/135773.html" class="wpp-post-title" target="_self">قبل عودة الدوري الإنجليزي.. اختبارات الـ24 ساعة &#8220;تثير الغضب&#8221;</a>
</li>
</ul>
<div class="clearfix"></div></div>
</div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="site-info" class="site-info">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first"> جميع الحقوق محفوظة لـ جريدة وطن النهار - 2020</div><div class="footer-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10059"><a href="http://watan-day.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a href="http://watan-day.com/category/local">أخبار الديرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9847"><a href="http://watan-day.com/category/parliment">برلمان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a href="http://watan-day.com/category/incidents-issues">أمن ومحاكم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a href="http://watan-day.com/category/international">خارجيات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a href="http://watan-day.com/category/economy">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a href="http://watan-day.com/category/sports">أخبار الملاعب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a href="http://watan-day.com/category/women">المرأة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a href="http://watan-day.com/category/culture">فن وثقافة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://watan-day.com/category/variety">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a href="http://watan-day.com/category/deaths">الوفيات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a href="http://watan-day.com/category/health">الصحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a href="http://watan-day.com/category/technology">تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35199"><a href="http://watan-day.com/category/space">الفضاء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34860"><a href="http://watan-day.com/category/smartphones">هواتف ذكية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20812"><a href="http://watan-day.com/category/vehicles">محركات</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/watanday"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://instagram.com/watanday/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=http://watan-day.com/parliment/146410.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&#038;url=http://watan-day.com/parliment/146410.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20http://watan-day.com/parliment/146410.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=http://watan-day.com/parliment/146410.html&text=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%C2%AB%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%C2%BB%3A%2042108%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%20%D9%85%D9%86%20%C2%AB%D9%83%D9%88%D9%81%D9%8A%D8%AF%20%26%238211%3B%2019%C2%BB%20%D8%A8%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20593%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20http://watan-day.com/parliment/146410.html" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/watanday"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://instagram.com/watanday/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="http://watan-day.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<div id="glt-translate-trigger"><span class="translate">لغات متعددة</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size20"><ul id="sortable" class="ui-sortable"><li id="Arabic"><a href="#" title="Arabic" class="nturl notranslate ar flag Arabic"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-ar"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'ar', includedLanguages:'ar,en,fr', autoDisplay: false}, 'google_language_translator');}</script> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث">
<form method="get" id="tie-popup-search-form" action="http://watan-day.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" />
<button id="tie-popup-search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='http://watan-day.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='http://watan-day.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://watan-day.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://watan-day.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://watan-day.com/wp-content/themes/jannah4/assets/js/ie.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"http:\/\/watan-day.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://watan-day.com/wp-content/themes/jannah4/assets/js/scripts.min.js?ver=4.0.2'></script>
<script type='text/javascript'>
jQuery.ajax({
type : "GET",
url  : "http://watan-day.com/wp-admin/admin-ajax.php",
data : "postviews_id=146410&action=tie_postviews",
cache: !1
});
</script>
<script type='text/javascript' src='http://watan-day.com/wp-content/themes/jannah4/assets/ilightbox/lightbox.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://watan-day.com/wp-content/themes/jannah4/assets/js/desktop.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://watan-day.com/wp-content/themes/jannah4/assets/js/live-search.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://watan-day.com/wp-content/themes/jannah4/assets/js/single.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://watan-day.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://watan-day.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://watan-day.com/wp-content/themes/jannah4/assets/js/velocity.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://watan-day.com/wp-content/themes/jannah4/assets/js/br-news.js?ver=4.0.2'></script>
</body>
</html>