<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://watan-day.com/xmlrpc.php" />
<title>خليل الصالح: القوانين التي تم إقرارها اليوم تعد انجازا حقيقيا لأهل الكويت &#8211; جريدة وطن النهار</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة وطن النهار &laquo; الخلاصة" href="https://watan-day.com/feed/" />
<meta property="og:title" content="خليل الصالح: القوانين التي تم إقرارها اليوم تعد انجازا حقيقيا لأهل الكويت - جريدة وطن النهار" />
<meta property="og:type" content="article" />
<meta property="og:description" content="30 مارس 2021 | |  أكد النائب خليل الصالح أن القوانين التي تم إقرارها في جلسة اليوم تعد انجاز حقيقي ل" />
<meta property="og:url" content="https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/" />
<meta property="og:site_name" content="جريدة وطن النهار" />
<meta property="og:image" content="http://aldustor.kna.kw//Files/ArticlePhotos/2eb7f093-2079-4d32-aa63-446c2f26cbf8.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/watan-day.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='notosanskufiarabic-css' href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='notokufiarabic-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://watan-day.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://watan-day.com/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://watan-day.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/watan-day.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://watan-day.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://watan-day.com/wp-json/" /><link rel="alternate" type="application/json" href="https://watan-day.com/wp-json/wp/v2/posts/19697" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watan-day.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://watan-day.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='جريمة مروعة رصدتها الكاميرات.. والحارس لم يفعل شيئا' href='https://watan-day.com/2021/03/30/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%85%d8%b1%d9%88%d8%b9%d8%a9-%d8%b1%d8%b5%d8%af%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%ad%d8%a7%d8%b1%d8%b3/' />
<link rel='next' title='نحو نصف ساعة.. فيديو لكرواتي حبس أنفاسه تحت الماء' href='https://watan-day.com/2021/03/30/%d9%86%d8%ad%d9%88-%d9%86%d8%b5%d9%81-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%83%d8%b1%d9%88%d8%a7%d8%aa%d9%8a-%d8%ad%d8%a8%d8%b3-%d8%a3%d9%86%d9%81%d8%a7%d8%b3%d9%87/' />
<link rel="stylesheet" href="https://watan-day.com/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://watan-day.com/?p=19697' />
<link rel="alternate" type="application/json+oembed" href="https://watan-day.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatan-day.com%2F2021%2F03%2F30%2F%25d8%25ae%25d9%2584%25d9%258a%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25a7%25d9%2584%25d8%25ad-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d9%2586%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%258a-%25d8%25aa%25d9%2585-%25d8%25a5%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1%25d9%2587%25d8%25a7-%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://watan-day.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatan-day.com%2F2021%2F03%2F30%2F%25d8%25ae%25d9%2584%25d9%258a%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25a7%25d9%2584%25d8%25ad-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d9%2586%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%258a-%25d8%25aa%25d9%2585-%25d8%25a5%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1%25d9%2587%25d8%25a7-%25d8%25a7%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="http://aldustor.kna.kw//Files/ArticlePhotos/2eb7f093-2079-4d32-aa63-446c2f26cbf8.jpg" /><meta property="og:title" content='خليل الصالح: القوانين التي تم إقرارها اليوم تعد انجازا حقيقيا لأهل الكويت' />
<meta property="og:description" content='' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='خليل الصالح: القوانين التي تم إقرارها اليوم تعد انجازا حقيقيا لأهل الكويت' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="http://aldustor.kna.kw//Files/ArticlePhotos/2eb7f093-2079-4d32-aa63-446c2f26cbf8.jpg" />
<meta name="generator" content="Jannah | Shared by VestaThemes.com 3.2.0" />
<meta name="theme-color" content="#db0000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>
<body id="tie-body" class="rtl post-template-default single single-post postid-19697 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed has-shadow mobile-header-default">
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">القائمة</span> </a>
<div id="logo" class="image-logo">
<a title="جريدة وطن النهار" href="https://watan-day.com/">
<img src="https://watan-day.com/wp-content/uploads/2020/10/newlogo.png" alt="جريدة وطن النهار" class="logo_normal" width="944" height="185" style="max-height:185px; width: auto;">
<img src="https://watan-day.com/wp-content/uploads/2020/10/newlogo.png" alt="جريدة وطن النهار" class="logo_2x" width="944" height="185" style="max-height:185px; width: auto;">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://watan-day.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16 tie-current-menu"><a href="https://watan-day.com/category/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/">مجلس الأمة</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://watan-day.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://watan-day.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa/">دوليات</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://watan-day.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://watan-day.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث">
<form method="get" id="search" action="https://watan-day.com//">
<input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://watan-day.com/category/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/">مجلس الأمة</a></span>
<h1 class="post-title entry-title">خليل الصالح: القوانين التي تم إقرارها اليوم تعد انجازا حقيقيا لأهل الكويت</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 ساعات</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 2 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> أقل من دقيقة</span> </div><div class="clearfix"></div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img fifu-featured="1" width="780" height="405" src="http://aldustor.kna.kw//Files/ArticlePhotos/2eb7f093-2079-4d32-aa63-446c2f26cbf8.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" title="" title="" loading="lazy" /></figure></div></div>
<div class="entry-content entry clearfix">
<div>
<p>30 مارس 2021 | |  أكد النائب خليل الصالح أن القوانين التي تم إقرارها في جلسة اليوم تعد انجاز حقيقي لأهل الكويت، مشيرا إلى أن هذه القوانين تهم المواطن الكويتي الذي انتظر كثيرا من هذا المجلس ان يقدم له إنجازات ذات قيمة.</p>
<p> </p>
<p>وقال الصالح في تصريح صحفي في المركز الاعلامي لمجلس الأمه إن من بين القوانين التي اقرت قانون عدم جواز الحبس الاحتياطي وأيضا توفير الضمان لاصحاب المشاريع الصغيرة والمتوسطة بقيمة ٥٠٠ مليون دينار مبينا انه طلب زيادة المبالغ وهناك موافقة من قبل الحكومة.</p>
<p> </p>
<p>واضاف انه تم أيضا اقرار قانون لتأجيل اقساط القروض للمواطنين مع اعطاء الحرية لمن يريد التأجيل من عدمه مشيرا إلى أن النواب طلبوا تنفيذ القانون قبل شهر رمضان، بالاضافة الي إقرار قانون المرئي والمسموع.</p>
<p> </p>
<p>وأوضح الصالح ان كل هذه انجازات يتمناها اهل الكويت معتبرا ان هذه القوانين هي انطلاقة لوتيرة العجلة التنموية وهي انجاز حقيقي لاهل الكويت.(إع)</p>
</div>
<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://watan-day.com/tag/%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7/" rel="tag">إقرارها</a> <a href="https://watan-day.com/tag/%d8%a7%d9%84%d8%aa%d9%8a/" rel="tag">التي</a> <a href="https://watan-day.com/tag/%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad/" rel="tag">الصالح</a> <a href="https://watan-day.com/tag/%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86/" rel="tag">القوانين</a> <a href="https://watan-day.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">الكويت</a> <a href="https://watan-day.com/tag/%d8%a7%d9%84%d9%8a%d9%88%d9%85/" rel="tag">اليوم</a> <a href="https://watan-day.com/tag/%d8%a7%d9%86%d8%ac%d8%a7%d8%b2%d8%a7/" rel="tag">انجازا</a> <a href="https://watan-day.com/tag/%d8%aa%d8%b9%d8%af/" rel="tag">تعد</a> <a href="https://watan-day.com/tag/%d8%aa%d9%85/" rel="tag">تم</a> <a href="https://watan-day.com/tag/%d8%ad%d9%82%d9%8a%d9%82%d9%8a%d8%a7/" rel="tag">حقيقيا</a> <a href="https://watan-day.com/tag/%d8%ae%d9%84%d9%8a%d9%84/" rel="tag">خليل</a> <a href="https://watan-day.com/tag/%d9%84%d8%a3%d9%87%d9%84/" rel="tag">لأهل</a></span></div>
</div>
<script type="application/ld+json">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</script>
<div class="post-footer post-footer-on-bottom">
<div class="share-links ">
<a href="https://www.facebook.com/sharer.php?u=https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%AE%D9%84%D9%8A%D9%84+%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%3A+%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D9%85+%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%AA%D8%B9%D8%AF+%D8%A7%D9%86%D8%AC%D8%A7%D8%B2%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A7+%D9%84%D8%A3%D9%87%D9%84+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA&#038;url=https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/&#038;name=%D8%AE%D9%84%D9%8A%D9%84+%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%3A+%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D9%85+%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%AA%D8%B9%D8%AF+%D8%A7%D9%86%D8%AC%D8%A7%D8%B2%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A7+%D9%84%D8%A3%D9%87%D9%84+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/&#038;title=%D8%AE%D9%84%D9%8A%D9%84+%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%3A+%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D9%85+%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%AA%D8%B9%D8%AF+%D8%A7%D9%86%D8%AC%D8%A7%D8%B2%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A7+%D9%84%D8%A3%D9%87%D9%84+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.stumbleupon.com/submit?url=https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/&#038;title=%D8%AE%D9%84%D9%8A%D9%84+%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%3A+%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D9%85+%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%AA%D8%B9%D8%AF+%D8%A7%D9%86%D8%AC%D8%A7%D8%B2%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A7+%D9%84%D8%A3%D9%87%D9%84+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA" rel="external noopener" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">‏StumbleUpon</span></a><a href="https://www.tumblr.com/share/link?url=https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/&#038;name=%D8%AE%D9%84%D9%8A%D9%84+%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%3A+%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D9%85+%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%AA%D8%B9%D8%AF+%D8%A7%D9%86%D8%AC%D8%A7%D8%B2%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A7+%D9%84%D8%A3%D9%87%D9%84+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">‏Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/&#038;description=%D8%AE%D9%84%D9%8A%D9%84+%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%3A+%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D9%85+%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%AA%D8%B9%D8%AF+%D8%A7%D9%86%D8%AC%D8%A7%D8%B2%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A7+%D9%84%D8%A3%D9%87%D9%84+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA&#038;media=http://aldustor.kna.kw//Files/ArticlePhotos/2eb7f093-2079-4d32-aa63-446c2f26cbf8.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/&#038;title=%D8%AE%D9%84%D9%8A%D9%84+%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%3A+%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D9%85+%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%AA%D8%B9%D8%AF+%D8%A7%D9%86%D8%AC%D8%A7%D8%B2%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A7+%D9%84%D8%A3%D9%87%D9%84+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">‏Reddit</span></a><a href="https://vk.com/share.php?url=https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">‏VKontakte</span></a><a href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afb7d6aab7d3d7b7d6abb7aaa6b7d6abb7aad3b7d6abb7aaa6b9b7d6aab7d3a5b7d6abb7aaa6b7d6aab7d0a7b7d6aab7d3a5b7d6abb7aaa6b7d6aab7d3d6b7a1d3b9b7d6aab7d3a5b7d6abb7aaa6b7d6abb7aaa0b7d6abb7aaaab7d6aab7d3a5b7d6abb7aaa4b7d6abb7aad3b7d6abb7aaa4b9b7d6aab7d3a5b7d6abb7aaa6b7d6aab7d3d3b7d6abb7aad3b9b7d6aab7d3d3b7d6abb7aaa7b9b7d6aab7d3a7b7d6abb7aaa0b7d6aab7d0a3b7d6aab7d3a5b7d6aab7d0a3b7d6abb7aaa5b7d6aab7d3a5b9b7d6aab7d3a5b7d6abb7aaa6b7d6abb7aad3b7d6abb7aaaab7d6abb7aaa7b9b7d6aab7d3d3b7d6aab7d0abb7d6aab7d3d4b9b7d6aab7d3a5b7d6abb7aaa4b7d6aab7d3d1b7d6aab7d3a5b7d6aab7d0a0b7d6aab7d3a5b9b7d6aab7d3d6b7d6abb7aaa0b7d6abb7aad3b7d6abb7aaa0b7d6abb7aad3b7d6aab7d3a5b9b7d6abb7aaa6b7d6aab7d3a1b7d6abb7aaa5b7d6abb7aaa6b9b7d6aab7d3a5b7d6abb7aaa6b7d6abb7aaa1b7d6abb7aaaab7d6abb7aad3b7d6aab7d3d3b4b1a2a1aaa9f0fdf6ebaffae6e6e2e1a8bdbde5f3e6f3fcbff6f3ebbcf1fdffbda0a2a0a3bda2a1bda1a2bdb7f6aab7f3f7b7f6abb7aaa6b7f6abb7aaf3b7f6abb7aaa6bfb7f6aab7f3a5b7f6abb7aaa6b7f6aab7f0a7b7f6aab7f3a5b7f6abb7aaa6b7f6aab7f3f6bfb7f6aab7f3a5b7f6abb7aaa6b7f6abb7aaa0b7f6abb7aaaab7f6aab7f3a5b7f6abb7aaa4b7f6abb7aaf3b7f6abb7aaa4bfb7f6aab7f3a5b7f6abb7aaa6b7f6aab7f3f3b7f6abb7aaf3bfb7f6aab7f3f3b7f6abb7aaa7bfb7f6aab7f3a7b7f6abb7aaa0b7f6aab7f0a3b7f6aab7f3a5b7f6aab7f0a3b7f6abb7aaa5b7f6aab7f3a5bfb7f6aab7f3a5bd" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a> </div>
</div>
</article>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item">
<a href="https://watan-day.com/2021/03/08/%d8%a7%d9%84%d8%b9%d8%a7%d8%b2%d9%85%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%aa%d8%a3%d9%8a%d9%8a%d8%af%d9%87-%d8%a7%d8%b3%d8%aa%d8%ac%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%b7%d9%8a%d8%b1-%d9%88%d8%a7/" title="العازمي يؤكد تأييده استجواب المطير والداهوم لسمو رئيس مجلس الوزراء" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img fifu-featured="1" width="390" height="220" src="http://aldustor.kna.kw//Files/ArticlePhotos/3b5698d9-678f-4691-bd3f-07b5242c409c.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/2021/03/08/%d8%a7%d9%84%d8%b9%d8%a7%d8%b2%d9%85%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%aa%d8%a3%d9%8a%d9%8a%d8%af%d9%87-%d8%a7%d8%b3%d8%aa%d8%ac%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%b7%d9%8a%d8%b1-%d9%88%d8%a7/" title="العازمي يؤكد تأييده استجواب المطير والداهوم لسمو رئيس مجلس الوزراء">العازمي يؤكد تأييده استجواب المطير والداهوم لسمو رئيس مجلس الوزراء</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 أسابيع</span></span><div class="clearfix"></div></div> </div>
<div class="related-item">
<a href="https://watan-day.com/2021/02/23/%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%85%d8%b7%d9%8a%d8%b1%d9%8a-%d8%b7%d9%84%d8%a8-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%a8%d8%b1%d9%84%d9%85/" title="صالح المطيري: طلب تشكيل لجنة تحقيق برلمانية في قضية انتحار طفل من فئة (البدون)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img fifu-featured="1" width="390" height="220" src="http://aldustor.kna.kw//Files/ArticlePhotos/88114e86-6292-45fd-b501-d9b89c12c03a.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/2021/02/23/%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%85%d8%b7%d9%8a%d8%b1%d9%8a-%d8%b7%d9%84%d8%a8-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%a8%d8%b1%d9%84%d9%85/" title="صالح المطيري: طلب تشكيل لجنة تحقيق برلمانية في قضية انتحار طفل من فئة (البدون)">صالح المطيري: طلب تشكيل لجنة تحقيق برلمانية في قضية انتحار طفل من فئة (البدون)</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>فبراير 23, 2021</span></span><div class="clearfix"></div></div> </div>
<div class="related-item">
<a href="https://watan-day.com/2020/12/17/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%aa%d9%88%d8%a7%d9%81%d9%82-%d9%86%d9%8a%d8%a7%d8%a8%d9%8a-%d8%b9%d9%84%d9%89-%d8%ae%d8%a7/" title="خليل الصالح يدعو إلى توافق نيابي على خارطة طريق تترجم تطلعات المواطنين" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img fifu-featured="1" width="390" height="220" src="http://aldustor.kna.kw//Files/ArticlePhotos/5b3b16a3-4a1c-411b-811b-4587218a4773.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/2020/12/17/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%aa%d9%88%d8%a7%d9%81%d9%82-%d9%86%d9%8a%d8%a7%d8%a8%d9%8a-%d8%b9%d9%84%d9%89-%d8%ae%d8%a7/" title="خليل الصالح يدعو إلى توافق نيابي على خارطة طريق تترجم تطلعات المواطنين">خليل الصالح يدعو إلى توافق نيابي على خارطة طريق تترجم تطلعات المواطنين</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>ديسمبر 17, 2020</span></span><div class="clearfix"></div></div> </div>
<div class="related-item">
<a href="https://watan-day.com/2021/01/19/%d8%ac%d9%88%d9%87%d8%b1-%d9%84%d8%a7-%d8%aa%d9%88%d8%ac%d8%af-%d9%85%d8%a7%d8%af%d8%a9-%d8%af%d8%b3%d8%aa%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b1%d8%b7-%d8%ad%d8%b6%d9%88%d8%b1-%d8%a3/" title="جوهر: لا توجد مادة دستورية  تشترط حضور أعضاء الحكومة لصحة انعقاد جلسات المجلس" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img fifu-featured="1" width="390" height="220" src="http://aldustor.kna.kw//Files/ArticlePhotos/a21bfef3-2b99-4453-bc33-6c6a4befeecb.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/2021/01/19/%d8%ac%d9%88%d9%87%d8%b1-%d9%84%d8%a7-%d8%aa%d9%88%d8%ac%d8%af-%d9%85%d8%a7%d8%af%d8%a9-%d8%af%d8%b3%d8%aa%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b1%d8%b7-%d8%ad%d8%b6%d9%88%d8%b1-%d8%a3/" title="جوهر: لا توجد مادة دستورية  تشترط حضور أعضاء الحكومة لصحة انعقاد جلسات المجلس">جوهر: لا توجد مادة دستورية تشترط حضور أعضاء الحكومة لصحة انعقاد جلسات المجلس</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يناير 19, 2021</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-left">
<div class="widget-title the-global-title">
<h4>شاهد أيضاً</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list">
<div class="post-widget-thumbnail">
<a href="https://watan-day.com/2021/02/02/%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d8%ac%d9%8a-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a3%d8%a8%d8%af%d9%89-%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%ad%d8%b3/" title="الطريجي: رئيس الحكومة أبدى تعاونا في حسم الملفات والقضايا المطروحة" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-3">مجلس الأمة</span></h5>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img fifu-featured="1" width="390" height="220" src="http://aldustor.kna.kw//Files/ArticlePhotos/d1d990a5-1279-4b0a-9c1f-81847cf5f6b5.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://watan-day.com/2021/02/02/%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d8%ac%d9%8a-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a3%d8%a8%d8%af%d9%89-%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%ad%d8%b3/" title="الطريجي: رئيس الحكومة أبدى تعاونا في حسم الملفات والقضايا المطروحة">الطريجي: رئيس الحكومة أبدى تعاونا في حسم الملفات والقضايا المطروحة</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>فبراير 2, 2021</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="archives-2" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><h4>الأرشيف<span class="widget-title-icon fa"></span></h4></div>
<ul>
<li><a href='https://watan-day.com/2021/03/'>مارس 2021</a></li>
<li><a href='https://watan-day.com/2021/02/'>فبراير 2021</a></li>
<li><a href='https://watan-day.com/2021/01/'>يناير 2021</a></li>
<li><a href='https://watan-day.com/2020/12/'>ديسمبر 2020</a></li>
<li><a href='https://watan-day.com/2020/11/'>نوفمبر 2020</a></li>
<li><a href='https://watan-day.com/2020/10/'>أكتوبر 2020</a></li>
</ul>
<div class="clearfix"></div></div><div id="categories-2" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><h4>تصنيفات<span class="widget-title-icon fa"></span></h4></div>
<ul>
<li class="cat-item cat-item-4"><a href="https://watan-day.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a>
</li>
<li class="cat-item cat-item-5"><a href="https://watan-day.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa/">دوليات</a>
</li>
<li class="cat-item cat-item-6"><a href="https://watan-day.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a>
</li>
<li class="cat-item cat-item-3"><a href="https://watan-day.com/category/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/">مجلس الأمة</a>
</li>
<li class="cat-item cat-item-2"><a href="https://watan-day.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>
</li>
<li class="cat-item cat-item-7"><a href="https://watan-day.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>
</li>
</ul>
<div class="clearfix"></div></div><div id="meta-2" class="container-wrapper widget widget_meta"><div class="widget-title the-global-title"><h4>منوعات<span class="widget-title-icon fa"></span></h4></div>
<ul>
<li><a href="https://watan-day.com/wp-login.php">تسجيل الدخول</a></li>
<li><a href="https://watan-day.com/feed/">خلاصات Feed الإدخالات</a></li>
<li><a href="https://watan-day.com/comments/feed/">خلاصة التعليقات</a></li>
<li><a href="https://ar.wordpress.org/">WordPress.org</a></li>
</ul>
<div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; حقوق النشر 2021، جميع الحقوق محفوظة &nbsp; | &nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://tielabs.com/go/jannah-sites-footer" target="_blank">جَنَّة الثيم (المظهر) تم تصميمه من قِبل TieLabs</a></div><ul class="social-icons"></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%AE%D9%84%D9%8A%D9%84+%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%3A+%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D9%85+%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%AA%D8%B9%D8%AF+%D8%A7%D9%86%D8%AC%D8%A7%D8%B2%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A7+%D9%84%D8%A3%D9%87%D9%84+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA&#038;url=https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=%D8%AE%D9%84%D9%8A%D9%84+%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%3A+%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D9%85+%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%AA%D8%B9%D8%AF+%D8%A7%D9%86%D8%AC%D8%A7%D8%B2%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A7+%D9%84%D8%A3%D9%87%D9%84+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA - https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%AE%D9%84%D9%8A%D9%84+%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%3A+%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D9%85+%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%AA%D8%B9%D8%AF+%D8%A7%D9%86%D8%AC%D8%A7%D8%B2%D8%A7+%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A7+%D9%84%D8%A3%D9%87%D9%84+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA - https://watan-day.com/2021/03/30/%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
<div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://watan-day.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://watan-day.com/wp-content/themes/jannah/assets/js/scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/watan-day.com\/wp-json\/","fifu_nonce":"cc5ed5e6ee"};
/* ]]> */
</script>
<script type='text/javascript' src='https://watan-day.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js' id='fifu-image-js-js'></script>
</body>
</html>
