<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://watan-day.com/xmlrpc.php" />
<title>مالي.. بوادر اضطراب سياسي بعد احتجاز الرئيس ووزيره الأول &#8211; جريدة وطن النهار</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة وطن النهار &laquo; الخلاصة" href="https://watan-day.com/feed/" />
<meta property="og:title" content="مالي.. بوادر اضطراب سياسي بعد احتجاز الرئيس ووزيره الأول - جريدة وطن النهار" />
<meta property="og:type" content="article" />
<meta property="og:description" content="ذكرت تقارير صحفية، يوم الاثنين، أن الوضع في مالي يسقط شيئا فشيئا في الاضطراب، بعدما قام جنود ماليون" />
<meta property="og:url" content="https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/" />
<meta property="og:site_name" content="جريدة وطن النهار" />
<meta property="og:image" content="https://www.skynewsarabia.com/images/v1/2021/05/24/1439732/1200/630/1-1439732.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/watan-day.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='notosanskufiarabic-css' href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='notokufiarabic-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://watan-day.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://watan-day.com/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://watan-day.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/watan-day.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://watan-day.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://watan-day.com/wp-json/" /><link rel="alternate" type="application/json" href="https://watan-day.com/wp-json/wp/v2/posts/26033" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watan-day.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://watan-day.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='مجلس الوزراء يعقد اجتماعه الأسبوعي' href='https://watan-day.com/2021/05/24/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d8%b9%d9%82%d8%af-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%87-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a-2/' />
<link rel="stylesheet" href="https://watan-day.com/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://watan-day.com/?p=26033' />
<link rel="alternate" type="application/json+oembed" href="https://watan-day.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatan-day.com%2F2021%2F05%2F24%2F%25d9%2585%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a8%25d9%2588%25d8%25a7%25d8%25af%25d8%25b1-%25d8%25a7%25d8%25b6%25d8%25b7%25d8%25b1%25d8%25a7%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25ac%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://watan-day.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatan-day.com%2F2021%2F05%2F24%2F%25d9%2585%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a8%25d9%2588%25d8%25a7%25d8%25af%25d8%25b1-%25d8%25a7%25d8%25b6%25d8%25b7%25d8%25b1%25d8%25a7%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25ac%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25b1%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://www.skynewsarabia.com/images/v1/2021/05/24/1439732/1200/630/1-1439732.jpg" /><meta property="og:title" content='مالي.. بوادر اضطراب سياسي بعد احتجاز الرئيس ووزيره الأول' />
<meta property="og:description" content='' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='مالي.. بوادر اضطراب سياسي بعد احتجاز الرئيس ووزيره الأول' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://www.skynewsarabia.com/images/v1/2021/05/24/1439732/1200/630/1-1439732.jpg" />
<meta name="generator" content="Jannah | Shared by VestaThemes.com 3.2.0" />
<meta name="theme-color" content="#db0000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>
<body id="tie-body" class="rtl post-template-default single single-post postid-26033 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed has-shadow mobile-header-default">
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">القائمة</span> </a>
<div id="logo" class="image-logo">
<a title="جريدة وطن النهار" href="https://watan-day.com/">
<img src="https://watan-day.com/wp-content/uploads/2020/10/newlogo.png" alt="جريدة وطن النهار" class="logo_normal" width="944" height="185" style="max-height:185px; width: auto;">
<img src="https://watan-day.com/wp-content/uploads/2020/10/newlogo.png" alt="جريدة وطن النهار" class="logo_2x" width="944" height="185" style="max-height:185px; width: auto;">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://watan-day.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://watan-day.com/category/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/">مجلس الأمة</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://watan-day.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14 tie-current-menu"><a href="https://watan-day.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa/">دوليات</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://watan-day.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://watan-day.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث">
<form method="get" id="search" action="https://watan-day.com//">
<input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://watan-day.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa/">دوليات</a></span>
<h1 class="post-title entry-title">مالي.. بوادر اضطراب سياسي بعد احتجاز الرئيس ووزيره الأول</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 7 دقائق</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> دقيقة واحدة</span> </div><div class="clearfix"></div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img fifu-featured="1" width="780" height="405" src="https://www.skynewsarabia.com/images/v1/2021/05/24/1439732/1200/630/1-1439732.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" title="" title="" loading="lazy" /></figure></div></div>
<div class="entry-content entry clearfix">
<div>
<p class="article-summary"> ذكرت تقارير صحفية، يوم الاثنين، أن الوضع في مالي يسقط شيئا فشيئا في الاضطراب، بعدما قام جنود ماليون باحتجاز رئيس البلاد، باه أندو، والوزير الأول مختار واد.</p>
<p>وذكر موقع “الساحل نيوز”، أن هناك معلومات غير مؤكدة عن اعتقال باه أندو، الرئيس الانتقالي لمالي، وهو ما يعني دخول البلاد في مرحلة من الاضطرابات والقلاقل السياسية.</p>
<p>وذكرت المصدار، أن الرئيس ووزيره الأول جرى احتجازهما، ثم جرى التوجه بهما إلى القاعدة العسكرية الأولى في ظروف غامضة.</p>
<p>وتحدثت بعض الأنباء عن ترقب بيان هام سيذاع في تمام الساعة السابعة بحسب التوقيت المحلي المالي، مساء هذا الاثنين.</p>
<p>ويوم الاثنين، عينت الحكومة المؤقتة في البلد الواقع، غربي إفريقيا، عددا من الوزراء الجدد، فيما قال منتقدون إن شخصيات عسكرية بارزة تولت حقائب مهمة.</p>
<p>وتم منح وزارات الدفع والأمن والشؤون الداخلية والمصالحة الوطنية لضباط في الجيش، بينما يتزايد الغضب في الشارع إزاء عدم تحقيق وعود الإصلاح.</p>
<p>وفي أغسطس الماضي، قام الجيش المالي بعزل الرئيس، إبراهيم أبو بكر كيتا، الذي كان تحت ضغط كبير، بسبب ما اعتبر سوء إدارة للحرب ضد المتشددين.</p>
<p>وذكر موقع “الساحل نيوز”، أن هناك معلومات غير مؤكدة عن اعتقال باه أندو، الرئيس الانتقالي لمالي، وهو ما يعني دخول البلاد في مرحلة من الاضطرابات والقلاقل السياسية.</p>
<p>وذكرت المصدار، أن الرئيس ووزيره الأول جرى احتجازهما، ثم جرى التوجه بهما إلى القاعدة العسكرية الأولى في ظروف غامضة.</p>
<p>وتحدثت بعض الأنباء عن ترقب بيان هام سيذاع في تمام الساعة السابعة بحسب التوقيت المحلي المالي، مساء هذا الاثنين.</p>
<p>ويوم الاثنين، عينت الحكومة المؤقتة في البلد الواقع، غربي إفريقيا، عددا من الوزراء الجدد، فيما قال منتقدون إن شخصيات عسكرية بارزة تولت حقائب مهمة.</p>
<p>وتم منح وزارات الدفع والأمن والشؤون الداخلية والمصالحة الوطنية لضباط في الجيش، بينما يتزايد الغضب في الشارع إزاء عدم تحقيق وعود الإصلاح.</p>
<p>وفي أغسطس الماضي، قام الجيش المالي بعزل الرئيس، إبراهيم أبو بكر كيتا، الذي كان تحت ضغط كبير، بسبب ما اعتبر سوء إدارة للحرب ضد المتشددين.</p>
</p></div>
<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://watan-day.com/tag/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2/" rel="tag">احتجاز</a> <a href="https://watan-day.com/tag/%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8/" rel="tag">اضطراب</a> <a href="https://watan-day.com/tag/%d8%a7%d9%84%d8%a3%d9%88%d9%84/" rel="tag">الأول</a> <a href="https://watan-day.com/tag/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3/" rel="tag">الرئيس</a> <a href="https://watan-day.com/tag/%d8%a8%d8%b9%d8%af/" rel="tag">بعد</a> <a href="https://watan-day.com/tag/%d8%a8%d9%88%d8%a7%d8%af%d8%b1/" rel="tag">بوادر</a> <a href="https://watan-day.com/tag/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a/" rel="tag">سياسي</a> <a href="https://watan-day.com/tag/%d9%85%d8%a7%d9%84%d9%8a/" rel="tag">مالي</a> <a href="https://watan-day.com/tag/%d9%88%d9%88%d8%b2%d9%8a%d8%b1%d9%87/" rel="tag">ووزيره</a></span></div>
</div>
<script type="application/ld+json">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</script>
<div class="post-footer post-footer-on-bottom">
<div class="share-links ">
<a href="https://www.facebook.com/sharer.php?u=https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%85%D8%A7%D9%84%D9%8A..+%D8%A8%D9%88%D8%A7%D8%AF%D8%B1+%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D9%88%D8%B2%D9%8A%D8%B1%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D9%84&#038;url=https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/&#038;name=%D9%85%D8%A7%D9%84%D9%8A..+%D8%A8%D9%88%D8%A7%D8%AF%D8%B1+%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D9%88%D8%B2%D9%8A%D8%B1%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D9%84" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/&#038;title=%D9%85%D8%A7%D9%84%D9%8A..+%D8%A8%D9%88%D8%A7%D8%AF%D8%B1+%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D9%88%D8%B2%D9%8A%D8%B1%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D9%84" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.stumbleupon.com/submit?url=https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/&#038;title=%D9%85%D8%A7%D9%84%D9%8A..+%D8%A8%D9%88%D8%A7%D8%AF%D8%B1+%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D9%88%D8%B2%D9%8A%D8%B1%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D9%84" rel="external noopener" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">‏StumbleUpon</span></a><a href="https://www.tumblr.com/share/link?url=https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/&#038;name=%D9%85%D8%A7%D9%84%D9%8A..+%D8%A8%D9%88%D8%A7%D8%AF%D8%B1+%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D9%88%D8%B2%D9%8A%D8%B1%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D9%84" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">‏Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/&#038;description=%D9%85%D8%A7%D9%84%D9%8A..+%D8%A8%D9%88%D8%A7%D8%AF%D8%B1+%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D9%88%D8%B2%D9%8A%D8%B1%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D9%84&#038;media=https://www.skynewsarabia.com/images/v1/2021/05/24/1439732/1200/630/1-1439732.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/&#038;title=%D9%85%D8%A7%D9%84%D9%8A..+%D8%A8%D9%88%D8%A7%D8%AF%D8%B1+%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D9%88%D8%B2%D9%8A%D8%B1%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D9%84" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">‏Reddit</span></a><a href="https://vk.com/share.php?url=https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">‏VKontakte</span></a><a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f9e180fde1fcf1e180fce185f3e180fde1fcf0e180fde1fc85eaeaefe180fce185fce180fde1fcfce180fce185f3e180fce18582e180fce186f5efe180fce185f3e180fce186f2e180fce186f3e180fce186f5e180fce185f3e180fce185fcefe180fce186f7e180fde1fc85e180fce185f3e180fce186f7e180fde1fc85efe180fce185fce180fce186fde180fce18582efe180fce185f3e180fce18580e180fce18585e180fce18587e180fce185f3e180fce186f6efe180fce185f3e180fde1fcf0e180fce186f5e180fce185f2e180fde1fc85e180fce186f7efe180fde1fcfce180fde1fcfce180fce186f6e180fde1fc85e180fce186f5e180fde1fcf3efe180fce185f3e180fde1fcf0e180fce185f7e180fde1fcfce180fde1fcf0e2e7f4f7fcffa6aba0bdf9acb0b0b4b7feebebb3a5b0a5aae9a0a5bdeaa7aba9ebf6f4f6f5ebf4f1ebf6f0ebe1a0fde1fcf1e1a0fce1a5f3e1a0fde1fcf0e1a0fde1fca5e9e1a0fce1a5fce1a0fde1fcfce1a0fce1a5f3e1a0fce1a5a2e1a0fce1a6f5e9e1a0fce1a5f3e1a0fce1a6f2e1a0fce1a6f3e1a0fce1a6f5e1a0fce1a5f3e1a0fce1a5fce9e1a0fce1a6f7e1a0fde1fca5e1a0fce1a5f3e1a0fce1a6f7e1a0fde1fca5e9e1a0fce1a5fce1a0fce1a6fde1a0fce1a5a2e9e1a0fce1a5f3e1a0fce1a5a0e1a0fce1a5a5e1a0fce1a5a7e1a0fce1a5f3e1a0fce1a6f6e9e1a0fce1a5f3e1a0fde1fcf0e1a0fce1a6f5eb" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a> </div>
</div>
</article>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item">
<a href="https://watan-day.com/2020/11/30/%d9%81%d9%8a-3-%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d8%a7%d9%8a%d8%af%d9%86/" title="في 3 كلمات.. ترامب يعلق على إصابة بايدن" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img fifu-featured="1" width="390" height="220" src="https://www.skynewsarabia.com/images/v1/2020/11/29/1396796/1200/630/1-1396796.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/2020/11/30/%d9%81%d9%8a-3-%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d8%a7%d9%8a%d8%af%d9%86/" title="في 3 كلمات.. ترامب يعلق على إصابة بايدن">في 3 كلمات.. ترامب يعلق على إصابة بايدن</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>نوفمبر 30, 2020</span></span><div class="clearfix"></div></div> </div>
<div class="related-item">
<a href="https://watan-day.com/2020/10/23/%d9%86%d8%ac%d8%ad%d9%88%d8%a7-%d9%85%d8%b1%d8%aa%d9%8a%d9%86-%d9%85%d8%aa%d8%b3%d9%84%d9%84%d9%88%d9%86-%d8%b1%d9%88%d8%b3-%d9%8a%d8%ab%d9%8a%d8%b1%d9%88%d9%86-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d9%82/" title="نجحوا مرتين.. متسللون روس يثيرون القلق قبل انتخابات أميركا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img fifu-featured="1" width="390" height="220" src="https://www.skynewsarabia.com/images/v1/2020/10/23/1386258/1200/630/1-1386258.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/2020/10/23/%d9%86%d8%ac%d8%ad%d9%88%d8%a7-%d9%85%d8%b1%d8%aa%d9%8a%d9%86-%d9%85%d8%aa%d8%b3%d9%84%d9%84%d9%88%d9%86-%d8%b1%d9%88%d8%b3-%d9%8a%d8%ab%d9%8a%d8%b1%d9%88%d9%86-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d9%82/" title="نجحوا مرتين.. متسللون روس يثيرون القلق قبل انتخابات أميركا">نجحوا مرتين.. متسللون روس يثيرون القلق قبل انتخابات أميركا</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>أكتوبر 23, 2020</span></span><div class="clearfix"></div></div> </div>
<div class="related-item">
<a href="https://watan-day.com/2020/10/16/%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d8%b3%d8%a7%d8%b1%d9%83%d9%88%d8%b2%d9%8a-%d8%a8%d9%80%d8%a8%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a5%d8%ac%d8%b1%d8%a7%d9%85%d9%8a/" title="اتهام ساركوزي بـ”بتشكيل عصابة إجرامية”" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img fifu-featured="1" width="390" height="220" src="https://www.skynewsarabia.com/images/v1/2020/10/16/1384585/1200/630/1-1384585.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/2020/10/16/%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d8%b3%d8%a7%d8%b1%d9%83%d9%88%d8%b2%d9%8a-%d8%a8%d9%80%d8%a8%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a5%d8%ac%d8%b1%d8%a7%d9%85%d9%8a/" title="اتهام ساركوزي بـ”بتشكيل عصابة إجرامية”">اتهام ساركوزي بـ”بتشكيل عصابة إجرامية”</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>أكتوبر 16, 2020</span></span><div class="clearfix"></div></div> </div>
<div class="related-item">
<a href="https://watan-day.com/2020/10/23/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%85-%d8%aa%d9%81%d8%b9%d9%84-%d9%8a%d8%a7-%d8%a8%d8%a7%d9%8a%d8%af%d9%86%d8%9f-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%87%d8%a7%d8%ac%d9%85/" title="“لماذا لم تفعل يا بايدن؟”.. ترامب يهاجم بـ”حديث الصلاحيات”" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img fifu-featured="1" width="390" height="220" src="https://www.skynewsarabia.com/images/v1/2020/10/23/1386279/1200/630/1-1386279.JPG" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/2020/10/23/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%85-%d8%aa%d9%81%d8%b9%d9%84-%d9%8a%d8%a7-%d8%a8%d8%a7%d9%8a%d8%af%d9%86%d8%9f-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%87%d8%a7%d8%ac%d9%85/" title="“لماذا لم تفعل يا بايدن؟”.. ترامب يهاجم بـ”حديث الصلاحيات”">“لماذا لم تفعل يا بايدن؟”.. ترامب يهاجم بـ”حديث الصلاحيات”</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>أكتوبر 23, 2020</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-left">
<div class="widget-title the-global-title">
<h4>شاهد أيضاً</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list">
<div class="post-widget-thumbnail">
<a href="https://watan-day.com/2020/10/09/%d8%b1%d8%af-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%aa%d8%b1%d8%ad-%d8%a8%d9%8a%d9%84%d9%88%d8%b3%d9%8a-%d9%85%d8%ad%d8%a7%d9%88%d9%84/" title="رد جمهوري قوي على مقترح بيلوسي: “محاولة انقلاب”" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-5">دوليات</span></h5>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img fifu-featured="1" width="390" height="220" src="https://www.skynewsarabia.com/images/v1/2020/10/09/1382561/1200/630/1-1382561.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://watan-day.com/2020/10/09/%d8%b1%d8%af-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%aa%d8%b1%d8%ad-%d8%a8%d9%8a%d9%84%d9%88%d8%b3%d9%8a-%d9%85%d8%ad%d8%a7%d9%88%d9%84/" title="رد جمهوري قوي على مقترح بيلوسي: “محاولة انقلاب”">رد جمهوري قوي على مقترح بيلوسي: “محاولة انقلاب”</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>أكتوبر 9, 2020</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="archives-2" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><h4>الأرشيف<span class="widget-title-icon fa"></span></h4></div>
<ul>
<li><a href='https://watan-day.com/2021/05/'>مايو 2021</a></li>
<li><a href='https://watan-day.com/2021/04/'>أبريل 2021</a></li>
<li><a href='https://watan-day.com/2021/03/'>مارس 2021</a></li>
<li><a href='https://watan-day.com/2021/02/'>فبراير 2021</a></li>
<li><a href='https://watan-day.com/2021/01/'>يناير 2021</a></li>
<li><a href='https://watan-day.com/2020/12/'>ديسمبر 2020</a></li>
<li><a href='https://watan-day.com/2020/11/'>نوفمبر 2020</a></li>
<li><a href='https://watan-day.com/2020/10/'>أكتوبر 2020</a></li>
</ul>
<div class="clearfix"></div></div><div id="categories-2" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><h4>تصنيفات<span class="widget-title-icon fa"></span></h4></div>
<ul>
<li class="cat-item cat-item-4"><a href="https://watan-day.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a>
</li>
<li class="cat-item cat-item-5"><a href="https://watan-day.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa/">دوليات</a>
</li>
<li class="cat-item cat-item-6"><a href="https://watan-day.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a>
</li>
<li class="cat-item cat-item-3"><a href="https://watan-day.com/category/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/">مجلس الأمة</a>
</li>
<li class="cat-item cat-item-2"><a href="https://watan-day.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>
</li>
<li class="cat-item cat-item-7"><a href="https://watan-day.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>
</li>
</ul>
<div class="clearfix"></div></div><div id="meta-2" class="container-wrapper widget widget_meta"><div class="widget-title the-global-title"><h4>منوعات<span class="widget-title-icon fa"></span></h4></div>
<ul>
<li><a href="https://watan-day.com/wp-login.php">تسجيل الدخول</a></li>
<li><a href="https://watan-day.com/feed/">خلاصات Feed الإدخالات</a></li>
<li><a href="https://watan-day.com/comments/feed/">خلاصة التعليقات</a></li>
<li><a href="https://ar.wordpress.org/">WordPress.org</a></li>
</ul>
<div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; حقوق النشر 2021، جميع الحقوق محفوظة &nbsp; | &nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://tielabs.com/go/jannah-sites-footer" target="_blank">جَنَّة الثيم (المظهر) تم تصميمه من قِبل TieLabs</a></div><ul class="social-icons"></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%85%D8%A7%D9%84%D9%8A..+%D8%A8%D9%88%D8%A7%D8%AF%D8%B1+%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D9%88%D8%B2%D9%8A%D8%B1%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D9%84&#038;url=https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=%D9%85%D8%A7%D9%84%D9%8A..+%D8%A8%D9%88%D8%A7%D8%AF%D8%B1+%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D9%88%D8%B2%D9%8A%D8%B1%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D9%84 - https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D9%85%D8%A7%D9%84%D9%8A..+%D8%A8%D9%88%D8%A7%D8%AF%D8%B1+%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D9%88%D8%B2%D9%8A%D8%B1%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D9%84 - https://watan-day.com/2021/05/24/%d9%85%d8%a7%d9%84%d9%8a-%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b1/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
<div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://watan-day.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://watan-day.com/wp-content/themes/jannah/assets/js/scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/watan-day.com\/wp-json\/","fifu_nonce":"05bff51622"};
/* ]]> */
</script>
<script type='text/javascript' src='https://watan-day.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js' id='fifu-image-js-js'></script>
</body>
</html>
