<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>الجبير: بيع الأسلحة إلى السعودية يخدم مصالح واشنطن والممكلة معاً  &#8211; وطن النهار</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن النهار &laquo; الخلاصة" href="https://watan-day.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن النهار &laquo; خلاصة التعليقات" href="https://watan-day.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن النهار &laquo; الجبير: بيع الأسلحة إلى السعودية يخدم مصالح واشنطن والممكلة معاً  خلاصة التعليقات" href="https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/feed/" />
<meta property="og:title" content="الجبير: بيع الأسلحة إلى السعودية يخدم مصالح واشنطن والممكلة معاً  - وطن النهار" />
<meta property="og:type" content="article" />
<meta property="og:description" content="قال وزير الدولة للشؤون الخارجية في السعودية عادل الجبير، إن بيع الأسلحة الدفاعية إلى السعودية تخدم م" />
<meta property="og:url" content="https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/" />
<meta property="og:site_name" content="وطن النهار" />
<meta property="og:image" content="https://i1.wp.com/sarmad.com/upload/news/318787_a0d.jpg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/watan-day.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://watan-day.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://watan-day.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://watan-day.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://watan-day.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.2' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://watan-day.com/wp-json/" /><link rel="alternate" type="application/json" href="https://watan-day.com/wp-json/wp/v2/posts/4411" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watan-day.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://watan-day.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://watan-day.com/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://watan-day.com/?p=4411' />
<link rel="alternate" type="application/json+oembed" href="https://watan-day.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatan-day.com%2F2022%2F10%2F12%2F%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a8%25d9%258a%25d8%25b1-%25d8%25a8%25d9%258a%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d9%2584%25d8%25ad%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d9%258a%25d8%25ae%25d8%25af%25d9%2585-%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://watan-day.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatan-day.com%2F2022%2F10%2F12%2F%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a8%25d9%258a%25d8%25b1-%25d8%25a8%25d9%258a%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d9%2584%25d8%25ad%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d9%258a%25d8%25ae%25d8%25af%25d9%2585-%25d9%2585%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><link rel='preconnect' href='https://i0.wp.com/' crossorigin><link rel='dns-prefetch' href='https://i0.wp.com/'><link rel='preconnect' href='https://i1.wp.com/' crossorigin><link rel='dns-prefetch' href='https://i1.wp.com/'><link rel='preconnect' href='https://i2.wp.com/' crossorigin><link rel='dns-prefetch' href='https://i2.wp.com/'><link rel='preconnect' href='https://i3.wp.com/' crossorigin><link rel='dns-prefetch' href='https://i3.wp.com/'>
<meta property="og:image" content="https://i1.wp.com/sarmad.com/upload/news/318787_a0d.jpg" />
<meta property="og:title" content='الجبير: بيع الأسلحة إلى السعودية يخدم مصالح واشنطن والممكلة معاً ' />
<meta property="og:description" content='' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='الجبير: بيع الأسلحة إلى السعودية يخدم مصالح واشنطن والممكلة معاً ' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://i1.wp.com/sarmad.com/upload/news/318787_a0d.jpg" /> <meta name="description" content="قال وزير الدولة للشؤون الخارجية في السعودية عادل الجبير، إن بيع الأسلحة الدفاعية إلى السعودية تخدم مصالح الولايات المتحدة ومصالح السعودية ومصالح الأمن" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#e81700" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>
<body id="tie-body" class="rtl post-template-default single single-post postid-4411 single-format-standard boxed-layout wrapper-has-shadow block-head-4 block-head-5 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media has-mobile-share">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow is-stretch-header has-normal-width-logo mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
الأربعاء, أكتوبر 12 2022 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">أخبار عاجلة</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://watan-day.com/2022/10/12/%d8%a8%d8%af%d8%a1-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%aa%d9%8a%d8%a9-%d8%a8%d8%ad%d8%af%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8/">بدء أعمال البنية التحتية بحديقة الشعب لـ«وينتر وندرلاند»</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/">الجبير: بيع الأسلحة إلى السعودية يخدم مصالح واشنطن والممكلة معاً </a>
</li>
<li class="news-item">
<a href="https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%a3%d8%b3%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d9%81%d9%81%d8%a9-%d8%aa%d8%b7%d9%84%d9%82-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a8%d8%a7%d8%a8-%d8%b1%d8%b2%d9%82/">«الأسر المتعففة» تطلق مشروع «باب رزق» لتدريب وتوظيف الـ«بدون»</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/2022/10/12/%d9%81%d9%87%d8%af-%d8%a3%d8%a8%d9%88-%d8%b4%d9%8a%d8%a8%d8%a9-%d8%aa%d9%82%d8%af%d9%85%d8%aa%d9%8f-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d8%a7%d9%84%d8%b7%d8%b9%d9%86-%d9%81%d9%8a-%d9%86%d8%aa%d8%a7/">فهد أبو شيبة: تقدمتُ اليوم بالطعن في نتائج الانتخابات للمحكمة الدستورية</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/2022/10/12/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d9%81%d9%8a-%d9%88%d9%81%d8%a7%d8%a9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%83%d9%84%d9%8a%d8%a9/">النيابة العامة تحقق في وفاة طالبة كلية العلوم</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/2022/10/12/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%aa%d8%b3%d9%85%d8%ad-%d8%a8%d8%a5%d8%b9%d8%b7%d8%a7%d8%a1-%d8%ac%d8%b1%d8%b9%d8%a7%d8%aa-%d9%85%d8%b9%d8%b2%d8%b2%d8%a9-%d9%85%d9%86-%d9%84%d9%82%d8%a7%d8%ad/">أمريكا تسمح بإعطاء جرعات معززة من لقاحي موديرنا وفايزر لفئات عمرية أصغر سناً </a>
</li>
<li class="news-item">
<a href="https://watan-day.com/2022/10/12/%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1%d9%8a%d8%a9-%d8%aa%d9%88%d9%82%d8%b9-%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d8%a7/">«الهيئة الخيرية» توقع مذكرة تفاهم مع الهلال الأحمر التركي في مجال رعاية اللاجئين</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b6%d8%a8%d8%b7-8-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d9%88%d9%86-%d8%a7%d9%84%d8%b1%d8%b0%d9%8a%d9%84%d8%a9/">«الداخلية»: ضبط 8 أشخاص يمارسون الرذيلة في السالمية.. بمقابل مالي</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/2022/10/12/%d9%85%d8%b5%d8%b1-%d8%aa%d8%b3%d9%85%d8%ad-%d9%84%d9%84%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac-%d8%a8%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%b3/">مصر تسمح للعاملين في الخارج باستيراد سيارة معفاة من الجمارك</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/2022/10/12/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%b4%d8%a7%d8%a8-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a7%d8%aa-%d9%82%d8%b1%d8%a8-%d9%85/">استشهاد شاب فلسطيني خلال مواجهات قرب مدينة الخليل</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">إضافة عمود جانبي</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/2022/10/12/%D8%A7%D9%84%D8%AC%D8%A8%D9%8A%D8%B1-%D8%A8%D9%8A%D8%B9-%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%8A%D8%AE%D8%AF%D9%85-%D9%85/?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
<li class=" popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="tie-icon-author" aria-hidden="true"></span>
<span class="screen-reader-text">تسجيل الدخول</span> </a>
</li>
</ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div>
<div id="logo" class="image-logo">
<a title="وطن النهار" href="https://watan-day.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://watan-day.com/wp-content/uploads/2022/09/logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://watan-day.com/wp-content/uploads/2022/09/logo.jpg" alt="وطن النهار" width="826" height="150" style="max-height:150px; width: auto;" />
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
</li></ul></div> </div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://watan-day.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://watan-day.com/category/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/">مجلس الأمة</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="https://watan-day.com/category/%d8%a3%d9%85%d9%86%d9%8a%d8%a7%d8%aa/">أمنيات</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://watan-day.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298 tie-current-menu"><a href="https://watan-day.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa/">دوليات</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث">
<form method="get" id="search" action="https://watan-day.com/">
<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://watan-day.com/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://watan-day.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa/">دوليات</a><em class="delimiter">/</em><span class="current">الجبير: بيع الأسلحة إلى السعودية يخدم مصالح واشنطن والممكلة معاً </span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/watan-day.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u062f\u0648\u0644\u064a\u0627\u062a","@id":"https:\/\/watan-day.com\/category\/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-277" href="https://watan-day.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa/">دوليات</a></span>
<h1 class="post-title entry-title">الجبير: بيع الأسلحة إلى السعودية يخدم مصالح واشنطن والممكلة معاً </h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 19 دقيقة</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> أقل من دقيقة</span> </div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img theme-height="470" theme-width="780" fifu-featured="1" width="780" height="470" src="https://i1.wp.com/sarmad.com/upload/news/318787_a0d.jpg?resize=780,470" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" title="" title="" is_main_img="1" /></figure></div></div>
<div class="entry-content entry clearfix">
<div class="col-md-8">
<div class="post_block">
<div class="post_thumb">
<p>  </p></div>
<div class="post_description">
<p style="padding-top:0px;">
<p>قال وزير الدولة للشؤون الخارجية في السعودية عادل الجبير، إن بيع الأسلحة الدفاعية إلى السعودية تخدم مصالح الولايات المتحدة ومصالح السعودية ومصالح الأمن والاستقرار في الشرق الأوسط.<br />
جاء التصريح رداً على سؤال عن الخطر الذي يحف المطالبات من قبل بعض أعضاء الكونغرس بتجميد بيع الأسلحة إلى المملكة.<br />
وأكد الجبير في مقابلة مع CNN، أن المملكة والولايات المتحدة تتمتعان بعلاقة قوية للغاية منذ ثمانية عقود.<br />
وأضاف: «لقد كانا شريكين وثيقين للغاية في مكافحة التطرف والإرهاب والحفاظ على الاستقرار والأمن وفي الدفاع عن المنطقة، وكانا حليفين وثيقين للغاية من الناحية الاقتصادية والتجارية والاستثمارية».<br />
وأضاف: «نتطلع إلى استمرار هذه العلاقة على مدى العقود الثمانية القادمة».</p>
</p></div>
<p> 
</div>
<div class="post_block" style="margin-top:30px;">
<div class="item"></div>
</p></div>
</p></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 19 دقيقة</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> أقل من دقيقة</span> </div></div> </div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">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</script>
</article>
<div class="post-components">
<div class="about-author container-wrapper about-author-1">
<div class="author-avatar">
<a href="https://watan-day.com/author/studiopress/">
<img alt='صورة studiopress' src='https://secure.gravatar.com/avatar/b8bb0fed1ad062ceda999814fcbd9385?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8bb0fed1ad062ceda999814fcbd9385?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy' /> </a>
</div>
<div class="author-info">
<h3 class="author-name"><a href="https://watan-day.com/author/studiopress/">studiopress</a></h3>
<div class="author-bio">
</div>
<ul class="social-icons">
<li class="social-icons-item">
<a href="https://watan-day.com" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
<span class="tie-icon-home" aria-hidden="true"></span>
<span class="screen-reader-text">موقع الويب</span>
</a>
</li>
</ul> </div>
<div class="clearfix"></div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item">
<a aria-label="روسيا تعلن عن هجوم واسع والناتو يعزو التقدم الأوكراني إلى الدعم غير المسبوق" href="https://watan-day.com/2022/09/15/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d9%87%d8%ac%d9%88%d9%85-%d9%88%d8%a7%d8%b3%d8%b9-%d9%88%d8%a7%d9%84%d9%86%d8%a7%d8%aa%d9%88-%d9%8a%d8%b9%d8%b2%d9%88-%d8%a7%d9%84/" class="post-thumb"><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" src="https://i2.wp.com/sarmad.com/upload/news/317543_830.jpg?resize=390,220" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/2022/09/15/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d9%87%d8%ac%d9%88%d9%85-%d9%88%d8%a7%d8%b3%d8%b9-%d9%88%d8%a7%d9%84%d9%86%d8%a7%d8%aa%d9%88-%d9%8a%d8%b9%d8%b2%d9%88-%d8%a7%d9%84/">روسيا تعلن عن هجوم واسع والناتو يعزو التقدم الأوكراني إلى الدعم غير المسبوق</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أسابيع</span></div> </div>
<div class="related-item">
<a aria-label="الرئيس الأمريكي: الجانب الروسي يظهر مرة أخرى وحشيته المطلقة " href="https://watan-day.com/2022/10/10/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%a7%d9%84%d8%ac%d8%a7%d9%86%d8%a8-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%8a%d8%b8%d9%87%d8%b1-%d9%85%d8%b1/" class="post-thumb"><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" src="https://i3.wp.com/sarmad.com/upload/news/318676_3d4.jpg?resize=390,220" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/2022/10/10/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%a7%d9%84%d8%ac%d8%a7%d9%86%d8%a8-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%8a%d8%b8%d9%87%d8%b1-%d9%85%d8%b1/">الرئيس الأمريكي: الجانب الروسي يظهر مرة أخرى وحشيته المطلقة </a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ يومين</span></div> </div>
<div class="related-item">
<a aria-label="«الدوما» الروسي يصادق على انضمام الأقاليم الشرقية إلى روسيا" href="https://watan-day.com/2022/10/03/%d8%a7%d9%84%d8%af%d9%88%d9%85%d8%a7-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%86%d8%b6%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d9%82/" class="post-thumb"><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" src="https://i2.wp.com/sarmad.com/upload/news/318319_acc.jpg?resize=390,220" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/2022/10/03/%d8%a7%d9%84%d8%af%d9%88%d9%85%d8%a7-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%86%d8%b6%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d9%82/">«الدوما» الروسي يصادق على انضمام الأقاليم الشرقية إلى روسيا</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ أسبوع واحد</span></div> </div>
<div class="related-item">
<a aria-label="واشنطن: لم يفت الأوان بعد لإبرام صفقة مع طهران" href="https://watan-day.com/2022/09/14/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d9%84%d9%85-%d9%8a%d9%81%d8%aa-%d8%a7%d9%84%d8%a3%d9%88%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d9%84%d8%a5%d8%a8%d8%b1%d8%a7%d9%85-%d8%b5%d9%81%d9%82%d8%a9-%d9%85%d8%b9/" class="post-thumb"><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" src="https://i1.wp.com/sarmad.com/upload/news/317459_5ba.JPG?resize=390,220" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/2022/09/14/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d9%84%d9%85-%d9%8a%d9%81%d8%aa-%d8%a7%d9%84%d8%a3%d9%88%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d9%84%d8%a5%d8%a8%d8%b1%d8%a7%d9%85-%d8%b5%d9%81%d9%82%d8%a9-%d9%85%d8%b9/">واشنطن: لم يفت الأوان بعد لإبرام صفقة مع طهران</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أسابيع</span></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/12/%D8%A7%D9%84%D8%AC%D8%A8%D9%8A%D8%B1-%D8%A8%D9%8A%D8%B9-%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%8A%D8%AE%D8%AF%D9%85-%D9%85/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://watan-day.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> <span class="required-field-message" aria-hidden="true">الحقول الإلزامية مشار إليها بـ <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">التعليق <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='4411' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-left">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">شاهد أيضاً</div>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="«الصحة العالمية»: العالم أقرب من أيّ وقتٍ للقضاء على كورونا" href="https://watan-day.com/2022/09/14/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a3%d9%82%d8%b1%d8%a8-%d9%85%d9%86-%d8%a3%d9%8a%d9%91-%d9%88%d9%82/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-277">دوليات</span></span><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" src="https://i2.wp.com/sarmad.com/upload/news/317489_d3f.jpg?resize=390,220" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://watan-day.com/2022/09/14/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a3%d9%82%d8%b1%d8%a8-%d9%85%d9%86-%d8%a3%d9%8a%d9%91-%d9%88%d9%82/">«الصحة العالمية»: العالم أقرب من أيّ وقتٍ للقضاء على كورونا</a>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 4 أسابيع</span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="block-5" class="container-wrapper widget widget_block"><div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"><h2>Archives</h2><ul class=" wp-block-archives-list wp-block-archives"> <li><a href='https://watan-day.com/2022/10/'>أكتوبر 2022</a></li>
<li><a href='https://watan-day.com/2022/09/'>سبتمبر 2022</a></li>
</ul></div></div><div class="clearfix"></div></div><div id="block-6" class="container-wrapper widget widget_block"><div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container"><h2>Categories</h2><ul class="wp-block-categories-list wp-block-categories"> <li class="cat-item cat-item-1"><a href="https://watan-day.com/category/uncategorized/">Uncategorized</a>
</li>
<li class="cat-item cat-item-275"><a href="https://watan-day.com/category/%d8%a3%d9%85%d9%86%d9%8a%d8%a7%d8%aa/">أمنيات</a>
</li>
<li class="cat-item cat-item-276"><a href="https://watan-day.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a>
</li>
<li class="cat-item cat-item-277"><a href="https://watan-day.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa/">دوليات</a>
</li>
<li class="cat-item cat-item-274"><a href="https://watan-day.com/category/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/">مجلس الأمة</a>
</li>
<li class="cat-item cat-item-273"><a href="https://watan-day.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>
</li>
</ul></div></div><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div>
</div>
<div id="site-info" class="site-info">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; حقوق النشر 2022، جميع الحقوق محفوظة &nbsp; | &nbsp; <span style="color:red;" class="tie-icon-heart"></span> <a href="https://tielabs.com/go/jannah-sites-footer" target="_blank" rel="nofollow noopener">جَنَّة الثيم (المظهر) تم تصميمه من قِبل TieLabs</a></div><div class="footer-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://watan-day.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://watan-day.com/category/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/">مجلس الأمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="https://watan-day.com/category/%d8%a3%d9%85%d9%86%d9%8a%d8%a7%d8%aa/">أمنيات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://watan-day.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298 tie-current-menu"><a href="https://watan-day.com/category/%d8%af%d9%88%d9%84%d9%8a%d8%a7%d8%aa/">دوليات</a></li>
</ul></div><ul class="social-icons"></ul>
</div>
</div>
</div>
</div>
</footer>
<div id="share-buttons-sticky" class="share-buttons share-buttons-sticky">
<div class="share-links  share-left icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%AC%D8%A8%D9%8A%D8%B1%3A%20%D8%A8%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D9%8A%D8%AE%D8%AF%D9%85%20%D9%85%D8%B5%D8%A7%D9%84%D8%AD%20%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86%20%D9%88%D8%A7%D9%84%D9%85%D9%85%D9%83%D9%84%D8%A9%20%D9%85%D8%B9%D8%A7%D9%8B%C2%A0&#038;url=https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/&#038;title=%D8%A7%D9%84%D8%AC%D8%A8%D9%8A%D8%B1%3A%20%D8%A8%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D9%8A%D8%AE%D8%AF%D9%85%20%D9%85%D8%B5%D8%A7%D9%84%D8%AD%20%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86%20%D9%88%D8%A7%D9%84%D9%85%D9%85%D9%83%D9%84%D8%A9%20%D9%85%D8%B9%D8%A7%D9%8B%C2%A0" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/&redirect_uri=https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/&#038;redirect_uri=https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span>
</a>
<a href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38a92f38f92f68092f38e928f8392f38f92f6f492f38f92f68f92f38e928ff692f38f92f5869284f692858792f38f92f68f92f38e928ff692f38f92f58e92858792f38f92f68092f38e928f8392f38f92f68492f38f92f58492f38e928f8392f38f92f6f392f38f92f68e92858792f38f92f68292f38e928f8392f38e928f8e92858792f38f92f68092f38e928f8392f38f92f58492f38f92f58e92f38e928f8f92f38f92f6f192f38e928ff692f38f92f68e92858792f38e928ff692f38f92f6f292f38f92f6f192f38e928f8292858792f38e928f8292f38f92f58292f38f92f68092f38e928f8392f38f92f6f392858792f38e928f8f92f38f92f68092f38f92f58392f38e928f8192f38f92f58092f38e928f8192858792f38e928f8f92f38f92f68092f38e928f8392f38e928f8292f38e928f8292f38e928f8492f38e928f8392f38f92f68e92858792f38e928f8292f38f92f58e92f38f92f68092f38e928ff592f48592f687919487848f8cd5d8d3ce8adfc3c3c7c48d9898c0d6c3d6d99ad3d6ce99d4d8da98858785859886879886859892d38f92d68092d38e928f8392d38f92d6d492d38f92d68f92d38e928fd692d38f92d5869a92d38f92d68f92d38e928fd692d38f92d58e9a92d38f92d68092d38e928f8392d38f92d68492d38f92d58492d38e928f8392d38f92d6d392d38f92d68e9a92d38f92d68292d38e928f8392d38e928f8e9a92d38f92d68092d38e928f8392d38f92d58492d38f92d58e92d38e928f8f92d38f92d6d192d38e928fd692d38f92d68e9a92d38e928fd692d38f92d6d292d38f92d6d192d38e928f829a92d38e928f8298" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
</a> </div>
</div>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%AC%D8%A8%D9%8A%D8%B1%3A%20%D8%A8%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D9%8A%D8%AE%D8%AF%D9%85%20%D9%85%D8%B5%D8%A7%D9%84%D8%AD%20%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86%20%D9%88%D8%A7%D9%84%D9%85%D9%85%D9%83%D9%84%D8%A9%20%D9%85%D8%B9%D8%A7%D9%8B%C2%A0&#038;url=https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D8%A7%D9%84%D8%AC%D8%A8%D9%8A%D8%B1%3A%20%D8%A8%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D9%8A%D8%AE%D8%AF%D9%85%20%D9%85%D8%B5%D8%A7%D9%84%D8%AD%20%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86%20%D9%88%D8%A7%D9%84%D9%85%D9%85%D9%83%D9%84%D8%A9%20%D9%85%D8%B9%D8%A7%D9%8B%C2%A0%20https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="https://telegram.me/share/url?url=https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/&text=%D8%A7%D9%84%D8%AC%D8%A8%D9%8A%D8%B1%3A%20%D8%A8%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D9%8A%D8%AE%D8%AF%D9%85%20%D9%85%D8%B5%D8%A7%D9%84%D8%AD%20%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86%20%D9%88%D8%A7%D9%84%D9%85%D9%85%D9%83%D9%84%D8%A9%20%D9%85%D8%B9%D8%A7%D9%8B%C2%A0" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
</a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://watan-day.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul></ul>
</div>
</div>
<div id="slide-sidebar-widgets">
<div id="block-2" class="container-wrapper widget widget_block widget_search"><form role="search" method="get" action="https://watan-day.com/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">البحث</label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder="" required /><button type="submit" class="wp-block-search__button  ">البحث</button></div></form><div class="clearfix"></div></div><div id="block-3" class="container-wrapper widget widget_block"><div class="wp-container-3 wp-block-group"><div class="wp-block-group__inner-container"><h2>Recent Posts</h2><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://watan-day.com/2022/10/12/%d8%a8%d8%af%d8%a1-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%aa%d9%8a%d8%a9-%d8%a8%d8%ad%d8%af%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8/">بدء أعمال البنية التحتية بحديقة الشعب لـ«وينتر وندرلاند»</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ae%d8%af%d9%85-%d9%85/">الجبير: بيع الأسلحة إلى السعودية يخدم مصالح واشنطن والممكلة معاً </a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://watan-day.com/2022/10/12/%d8%a7%d9%84%d8%a3%d8%b3%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d9%81%d9%81%d8%a9-%d8%aa%d8%b7%d9%84%d9%82-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a8%d8%a7%d8%a8-%d8%b1%d8%b2%d9%82/">«الأسر المتعففة» تطلق مشروع «باب رزق» لتدريب وتوظيف الـ«بدون»</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://watan-day.com/2022/10/12/%d9%81%d9%87%d8%af-%d8%a3%d8%a8%d9%88-%d8%b4%d9%8a%d8%a8%d8%a9-%d8%aa%d9%82%d8%af%d9%85%d8%aa%d9%8f-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d8%a7%d9%84%d8%b7%d8%b9%d9%86-%d9%81%d9%8a-%d9%86%d8%aa%d8%a7/">فهد أبو شيبة: تقدمتُ اليوم بالطعن في نتائج الانتخابات للمحكمة الدستورية</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://watan-day.com/2022/10/12/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d9%81%d9%8a-%d9%88%d9%81%d8%a7%d8%a9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%83%d9%84%d9%8a%d8%a9/">النيابة العامة تحقق في وفاة طالبة كلية العلوم</a></li>
</ul></div></div><div class="clearfix"></div></div><div id="block-4" class="container-wrapper widget widget_block"><div class="wp-container-4 wp-block-group"><div class="wp-block-group__inner-container"><h2>Recent Comments</h2><div class="no-comments wp-block-latest-comments">لا توجد تعليقات للعرض.</div></div></div><div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث">
<form method="get" class="tie-popup-search-form" action="https://watan-day.com/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="بحث عن" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
 <span class="screen-reader-text">إغلاق</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">تسجيل الدخول <span class="widget-title-icon tie-icon"></span></div>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://watan-day.com/wp-login.php" method="post">
<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
<div class="pass-container">
<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
<a class="forget-text" href="https://watan-day.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwatan-day.com">نسيت كلمة المرور؟</a>
</div>
<input type="hidden" name="redirect_to" value="/2022/10/12/%D8%A7%D9%84%D8%AC%D8%A8%D9%8A%D8%B1-%D8%A8%D9%8A%D8%B9-%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%8A%D8%AE%D8%AF%D9%85-%D9%85/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label>
<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/watan-day.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://watan-day.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/watan-day.com\/wp-json\/","fifu_nonce":"40cac64b7d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://watan-day.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.1.5' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Tajawal::latin', 'Tajawal::latin', 'Tajawal::latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>
