<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://watan-day.com/xmlrpc.php" />
<title>&#8220;أبوظبي للاستثمار&#8221; يعتزم إنشاء أول مكتب خارجي له في تل أبيب &#8211; وطن النهار</title>
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن النهار &laquo; الخلاصة" href="https://watan-day.com/feed" />
<link rel="alternate" type="application/rss+xml" title="وطن النهار &laquo; خلاصة التعليقات" href="https://watan-day.com/comments/feed" />
<meta property="og:title" content="&#8220;أبوظبي للاستثمار&#8221; يعتزم إنشاء أول مكتب خارجي له في تل أبيب - وطن النهار" />
<meta property="og:type" content="article" />
<meta property="og:description" content="أعلنت حكومة أبوظبي، الأربعاء، عن اعتزام مكتب أبوظبي للاستثمار افتتاح أول مكتب تمثيلي له خارج الإمارا" />
<meta property="og:url" content="https://watan-day.com/eco/2037.html" />
<meta property="og:site_name" content="وطن النهار" />
<meta property="og:image" content="https://www.skynewsarabia.com/images/v1/2020/09/16/1376538/1200/630/1-1376538.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/watan-day.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flat-jooza-css' href='https://www.fontstatic.com/f=flat-jooza?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://watan-day.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://watan-day.com/wp-includes/css/dist/block-library/theme-rtl.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://watan-day.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://watan-day.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://watan-day.com/wp-content/themes/jannah/assets/css/print.css?ver=5.0.5' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://watan-day.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.1' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://watan-day.com/wp-json/" /><link rel="alternate" type="application/json" href="https://watan-day.com/wp-json/wp/v2/posts/2037" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watan-day.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://watan-day.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='صدمة في حافلة.. راكب يستبدل الكمامة بـ&#8221;أفعى&#8221;' href='https://watan-day.com/var/2034.html' />
<link rel='next' title='خاصتساؤلات عن مصدر متفجرات تكفي لـ&#8221;نسف&#8221; الخرطوم' href='https://watan-day.com/inter/2040.html' />
<link rel="stylesheet" href="https://watan-day.com/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://watan-day.com/?p=2037' />
<link rel="alternate" type="application/json+oembed" href="https://watan-day.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatan-day.com%2Feco%2F2037.html" />
<link rel="alternate" type="text/xml+oembed" href="https://watan-day.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatan-day.com%2Feco%2F2037.html&#038;format=xml" />
<script>var cov__contry = "Kuwait";var cov__contry_text = "الكويت";var cov__mbx_token = "";var cov__err_msg ="لم يتمّ عرض المعلومات، ربما لعدم توفرها للبلد أو المنطقة التي قمت بتحديدها، أو أنّ هنالك خطأ مؤقت في الـ API.";var cov__plugin_dir = "https://watan-day.com/wp-content/plugins/corona-virus-data/";var cov__cases = "إجمالي الحالات";var cov__deaths = "الوفيات";var cov__recoverd = "إجمالي المتعافين";var cov__cases_today = "حالات اليوم";var cov__deaths_today = "وفيات اليوم";var cov__critical = "إجمالي الحالات الحرجة";var cov__active = "الحالات النشطة";var cov__casepmillion = "عدد الحالات لكل مليون";var cov__deathspmillion = "الوفيات لكل مليون";var cov__history_global = "البيانات اليومية العالمية"var cov__history_c = "البيانات اليومية"var cov__popu = "تعداد السكان"</script><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://www.skynewsarabia.com/images/v1/2020/09/16/1376538/1200/630/1-1376538.jpg" /><meta property="og:title" content='&#8220;أبوظبي للاستثمار&#8221; يعتزم إنشاء أول مكتب خارجي له في تل أبيب' />
<meta property="og:description" content='' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='&#8220;أبوظبي للاستثمار&#8221; يعتزم إنشاء أول مكتب خارجي له في تل أبيب' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://www.skynewsarabia.com/images/v1/2020/09/16/1376538/1200/630/1-1376538.jpg" /> <meta name="description" content="أعلنت حكومة أبوظبي، الأربعاء، عن اعتزام مكتب أبوظبي للاستثمار افتتاح أول مكتب تمثيلي له خارج الإمارات في تل أبيب. وقال المكتب الإعلامي لحكومة أبوظبي ف" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#bc0505" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>
<body id="tie-body" class="rtl post-template-default single single-post postid-2037 single-format-standard boxed-layout wrapper-has-shadow block-head-7 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-3 wide-title-narrow-media has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow is-stretch-header has-normal-width-logo mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
الأربعاء, سبتمبر 16 2020 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">أخبار عاجلة</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://watan-day.com/local/2043.html">محافظ العاصمة يجري جولة ميدانية على «بنيد القار» لتفقد أوضاع العقارات المتهالكة</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/inter/2040.html">خاصتساؤلات عن مصدر متفجرات تكفي لـ&#8221;نسف&#8221; الخرطوم</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/eco/2037.html">&#8220;أبوظبي للاستثمار&#8221; يعتزم إنشاء أول مكتب خارجي له في تل أبيب</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/var/2034.html">صدمة في حافلة.. راكب يستبدل الكمامة بـ&#8221;أفعى&#8221;</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/local/2031.html">السفير السعودي: سعدنا بدخول الأهل والأحبة إلى المملكة</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/inter/2028.html">استئناف رحلات الطيران المباشرة بين القاهرة وموسكو</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/local/2025.html">«التربية»: «دور ثاني» لطلبة الـ 12 المتغيبين عن الفصل الأول</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/local/2022.html">«الجامعة»: بدء التسجيل للفصل الدراسي الصيفي الاستثنائي.. غدا</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/inter/2019.html">خاصتونس.. النهضة والقرضاوي و&#8221;الدور المشبوه&#8221; لتخريب التعليم</a>
</li>
<li class="news-item">
<a href="https://watan-day.com/inter/2016.html">روسيا توزع 100 مليون جرعة من لقاح كورونا في الهند</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanday/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watanday"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div>
<div id="logo" class="image-logo" style="margin-top: 15px; margin-bottom: 15px;">
<a title="وطن النهار" href="https://watan-day.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://watan-day.com/wp-content/uploads/2020/09/newlogo.png">
<img class="tie-logo-img-default tie-logo-img" src="https://watan-day.com/wp-content/uploads/2020/09/newlogo.png" alt="وطن النهار" width="175" height="175" style="max-height:175px; width: auto;" />
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
</li></ul></div> </div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://watan-day.com/covid-19" title="البيانات الرسمية لفيروس كورونا">
<img src="https://watan-day.com/wp-content/uploads/2020/09/كورونا.jpg" alt="البيانات الرسمية لفيروس كورونا" width="728" height="90" />
</a>
</div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33"><a href="https://watan-day.com/">الرئيسية</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://watan-day.com/category/local">محليات</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://watan-day.com/category/par">برلمان</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86 tie-current-menu"><a href="https://watan-day.com/category/eco">اقتصاد</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://watan-day.com/category/inter">دوليات</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://watan-day.com/category/since">علوم</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://watan-day.com/category/sport">رياضة</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://watan-day.com/category/health">الصحة</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://watan-day.com/category/var">منوعات</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 menu-item-has-icon"><a href="https://watan-day.com/covid-19"> <span aria-hidden="true" class="tie-menu-icon fas fa-virus"></span> بيانات فايروس كورورنا</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث">
<form method="get" id="search" action="https://watan-day.com/">
<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</li>
<li class="weather-menu-item menu-item custom-menu-link">
<div class="tie-weather-widget is-animated" title="سماء صافية">
<div class="weather-wrap">
<div class="weather-forecast-day small-weather-icons">
<div class="weather-icon">
<div class="icon-moon"></div>
</div>
</div>
<div class="city-data">
<span>الكويت</span>
<span class="weather-current-temp">
36 <sup>&#x2103;</sup>
</span>
</div>
</div>
</div>
</li></ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://watan-day.com/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://watan-day.com/category/eco">اقتصاد</a><em class="delimiter">/</em><span class="current">&#8220;أبوظبي للاستثمار&#8221; يعتزم إنشاء أول مكتب خارجي له في تل أبيب</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/watan-day.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0642\u062a\u0635\u0627\u062f","@id":"https:\/\/watan-day.com\/category\/eco"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-139" href="https://watan-day.com/category/eco">اقتصاد</a></span>
<h1 class="post-title entry-title">&#8220;أبوظبي للاستثمار&#8221; يعتزم إنشاء أول مكتب خارجي له في تل أبيب</h1>
</div>
</header>
</div>
</div>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img fifu-featured="1" width="780" height="470" src="https://www.skynewsarabia.com/images/v1/2020/09/16/1376538/1200/630/1-1376538.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" title="" title="" loading="lazy" /></figure></div></div>
<div class="entry-content entry clearfix">
<p class="article-summary"> أعلنت حكومة أبوظبي، الأربعاء، عن اعتزام مكتب أبوظبي للاستثمار افتتاح أول مكتب تمثيلي له خارج الإمارات في تل أبيب.</p>
<p> </p>
<p>وقال المكتب الإعلامي لحكومة أبوظبي في بيان إنه &#8220;في إطار النقاشات المستمرة بين مكتب أبوظبي للاستثمار و(استثمر في إسرائيل)، يستعد مكتب أبوظبي للاستثمار لافتتاح أول مكتب تمثيلي له خارج دولة الإمارات في تل أبيب، لبحث فرص الاستثمار والشراكات المتاحة بين أبوظبي وإسرائيل&#8221;.</p>
<p>ويعد المكتب الأول ضمن شبكة من المكاتب التمثيلية الدولية لدعم الشركات العالمية التي تتطلع إلى توسيع عملياتها في أبوظبي، والتواصل مع المبتكرين العالميين لإيجاد حلول للتحديات العالمية.</p>
<p>ويخطط مكتب أبوظبي للاستثمار لإنشاء مكاتب تمثيلية في أوروبا وأمريكا الشمالية وآسيا.</p>
<p class="">ويأتي الإعلان غداة توقيع الإمارات وإسرائيل على معاهدة سلام تاريخية في البيت الأبيض برعاية أميركية.</p>
<p>ووقع المعاهدة من الجانب الإماراتي الشيخ عبد الله بن زايد آل نهيان وزير الخارجية والتعاون الدولي، ومن جانب إسرائيل رئيس الوزراء بنيامين نتانياهو.</p>
<p>وشهد الحدث التاريخي الذي جرى في الحديقة الجنوبية للبيت الأبيض، حضور نحو 700 ضيف من مختلف دول العالم.</p>
<p>وقال المكتب الإعلامي لحكومة أبوظبي في بيان إنه &#8220;في إطار النقاشات المستمرة بين مكتب أبوظبي للاستثمار و(استثمر في إسرائيل)، يستعد مكتب أبوظبي للاستثمار لافتتاح أول مكتب تمثيلي له خارج دولة الإمارات في تل أبيب، لبحث فرص الاستثمار والشراكات المتاحة بين أبوظبي وإسرائيل&#8221;.</p>
<p>ويعد المكتب الأول ضمن شبكة من المكاتب التمثيلية الدولية لدعم الشركات العالمية التي تتطلع إلى توسيع عملياتها في أبوظبي، والتواصل مع المبتكرين العالميين لإيجاد حلول للتحديات العالمية.</p>
<p>ويخطط مكتب أبوظبي للاستثمار لإنشاء مكاتب تمثيلية في أوروبا وأمريكا الشمالية وآسيا.</p>
<p class="">ويأتي الإعلان غداة توقيع الإمارات وإسرائيل على معاهدة سلام تاريخية في البيت الأبيض برعاية أميركية.</p>
<p>ووقع المعاهدة من الجانب الإماراتي الشيخ عبد الله بن زايد آل نهيان وزير الخارجية والتعاون الدولي، ومن جانب إسرائيل رئيس الوزراء بنيامين نتانياهو.</p>
<p>وشهد الحدث التاريخي الذي جرى في الحديقة الجنوبية للبيت الأبيض، حضور نحو 700 ضيف من مختلف دول العالم.</p>
<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://watan-day.com/tag/%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a" rel="tag">أبوظبي</a> <a href="https://watan-day.com/tag/%d8%a3%d8%a8%d9%8a%d8%a8" rel="tag">أبيب</a> <a href="https://watan-day.com/tag/%d8%a3%d9%88%d9%84" rel="tag">أول</a> <a href="https://watan-day.com/tag/%d8%a5%d9%86%d8%b4%d8%a7%d8%a1" rel="tag">إنشاء</a> <a href="https://watan-day.com/tag/%d8%aa%d9%84" rel="tag">تل</a> <a href="https://watan-day.com/tag/%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a" rel="tag">خارجي</a> <a href="https://watan-day.com/tag/%d9%81%d9%8a" rel="tag">في</a> <a href="https://watan-day.com/tag/%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1" rel="tag">للاستثمار</a> <a href="https://watan-day.com/tag/%d9%84%d9%87" rel="tag">له</a> <a href="https://watan-day.com/tag/%d9%85%d9%83%d8%aa%d8%a8" rel="tag">مكتب</a> <a href="https://watan-day.com/tag/%d9%8a%d8%b9%d8%aa%d8%b2%d9%85" rel="tag">يعتزم</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
</div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">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</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  icons-text share-pill">
<a href="https://www.facebook.com/sharer.php?u=https://watan-day.com/eco/2037.html" rel="external noopener" title="فيسبوك" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E2%80%9C%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A%20%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%E2%80%9D%20%D9%8A%D8%B9%D8%AA%D8%B2%D9%85%20%D8%A5%D9%86%D8%B4%D8%A7%D8%A1%20%D8%A3%D9%88%D9%84%20%D9%85%D9%83%D8%AA%D8%A8%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%20%D9%84%D9%87%20%D9%81%D9%8A%20%D8%AA%D9%84%20%D8%A3%D8%A8%D9%8A%D8%A8&#038;url=https://watan-day.com/eco/2037.html" rel="external noopener" title="تويتر" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">تويتر</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://watan-day.com/eco/2037.html&redirect_uri=https://watan-day.com/eco/2037.html" rel="external noopener" title="ماسنجر" target="_blank" class="messenger-mob-share-btn messenger-share-btn  large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">ماسنجر</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://watan-day.com/eco/2037.html&#038;redirect_uri=https://watan-day.com/eco/2037.html" rel="external noopener" title="ماسنجر" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">ماسنجر</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E2%80%9C%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A%20%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%E2%80%9D%20%D9%8A%D8%B9%D8%AA%D8%B2%D9%85%20%D8%A5%D9%86%D8%B4%D8%A7%D8%A1%20%D8%A3%D9%88%D9%84%20%D9%85%D9%83%D8%AA%D8%A8%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%20%D9%84%D9%87%20%D9%81%D9%8A%20%D8%AA%D9%84%20%D8%A3%D8%A8%D9%8A%D8%A8%20https://watan-day.com/eco/2037.html" rel="external noopener" title="واتساب" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">واتساب</span>
</a>
<a href="https://telegram.me/share/url?url=https://watan-day.com/eco/2037.html&text=%E2%80%9C%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A%20%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%E2%80%9D%20%D9%8A%D8%B9%D8%AA%D8%B2%D9%85%20%D8%A5%D9%86%D8%B4%D8%A7%D8%A1%20%D8%A3%D9%88%D9%84%20%D9%85%D9%83%D8%AA%D8%A8%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%20%D9%84%D9%87%20%D9%81%D9%8A%20%D8%AA%D9%84%20%D8%A3%D8%A8%D9%8A%D8%A8" rel="external noopener" title="تيلقرام" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">تيلقرام</span>
</a>
<a href="viber://forward?text=%E2%80%9C%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A%20%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%E2%80%9D%20%D9%8A%D8%B9%D8%AA%D8%B2%D9%85%20%D8%A5%D9%86%D8%B4%D8%A7%D8%A1%20%D8%A3%D9%88%D9%84%20%D9%85%D9%83%D8%AA%D8%A8%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%20%D9%84%D9%87%20%D9%81%D9%8A%20%D8%AA%D9%84%20%D8%A3%D8%A8%D9%8A%D8%A8%20https://watan-day.com/eco/2037.html" rel="external noopener" title="ڤايبر" target="_blank" class="viber-share-btn  large-share-button" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="social-text">ڤايبر</span>
</a>
<a href="https://line.me/R/msg/text/?%E2%80%9C%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A%20%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%E2%80%9D%20%D9%8A%D8%B9%D8%AA%D8%B2%D9%85%20%D8%A5%D9%86%D8%B4%D8%A7%D8%A1%20%D8%A3%D9%88%D9%84%20%D9%85%D9%83%D8%AA%D8%A8%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%20%D9%84%D9%87%20%D9%81%D9%8A%20%D8%AA%D9%84%20%D8%A3%D8%A8%D9%8A%D8%A8%20https://watan-day.com/eco/2037.html" rel="external noopener" title="لاين" target="_blank" class="line-share-btn  large-share-button" data-raw="https://line.me/R/msg/text/?{post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-line"></span> <span class="social-text">لاين</span>
</a>
<a href="/cdn-cgi/l/email-protection#536c202631393630276e761661766b63766a1076176b76126076176b76126b76176a766b6b76176b76116b76176b76126b76176a766b1276616376176a766b6776176a766b6776176b76126476176b76116076176b76121276176b76121176176a766b6676176b76126476176b761162761661766b63766a1776616376176a766b1276176b76116a76176b76121276176b76116176176a766b6676616376176b76126676176a766b6576176b76116776176b76126476176b76126276616376176b76126076176a766b6b76176a766b6776616376176a766b6676176a766b6076176b76121276176b76126b76616376176b76121676176b76126476176b76116276176b76121076176a766b1276616376176a766b6776176a766b6476616376176a766b6276176a766b1276616376176b76121276176a766b6776616376176b76126076176b76126b76176a766b1276176b76126b757063606b68313c372a6e3b27272320697c7c243227323d7e37322a7d303c3e7c36303c7c616360647d3b273e3f" rel="external noopener" title="مشاركة عبر البريد" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">مشاركة عبر البريد</span>
</a>
<a href="#" rel="external noopener" title="طباعة" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">طباعة</span>
</a> </div>
</div>
</article>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item">
<a aria-label="الريال الإيراني يهوي أمام الدولار ويتراجع لمستوى قياسي" href="https://watan-day.com/eco/924.html" class="post-thumb"><img fifu-featured="1" width="390" height="220" src="https://www.skynewsarabia.com/images/v1/2020/09/13/1375606/1200/630/1-1375606.JPG" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/eco/924.html">الريال الإيراني يهوي أمام الدولار ويتراجع لمستوى قياسي</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أيام</span></div> </div>
<div class="related-item">
<a aria-label="السودان.. التضخم يقفز إلى 166 %" href="https://watan-day.com/eco/1425.html" class="post-thumb"><img fifu-featured="1" width="390" height="220" src="https://www.skynewsarabia.com/images/v1/2020/09/14/1375936/1200/630/1-1375936.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/eco/1425.html">السودان.. التضخم يقفز إلى 166 %</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ يومين</span></div> </div>
<div class="related-item">
<a aria-label="الذهب &#8220;يقفز&#8221;.. والمستثمرون &#8220;ينتظرون&#8221;" href="https://watan-day.com/eco/1527.html" class="post-thumb"><img fifu-featured="1" width="390" height="220" src="https://www.skynewsarabia.com/images/v1/2020/08/24/1371391/1200/630/1-1371391.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/eco/1527.html">الذهب &#8220;يقفز&#8221;.. والمستثمرون &#8220;ينتظرون&#8221;</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ يومين</span></div> </div>
<div class="related-item">
<a aria-label="الاتحاد تستأنف الرحلات إلى الرباط والدار البيضاء" href="https://watan-day.com/eco/783.html" class="post-thumb"><img fifu-featured="1" width="390" height="220" src="https://www.skynewsarabia.com/images/v1/2020/09/12/1375521/1200/630/1-1375521.JPG" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://watan-day.com/eco/783.html">الاتحاد تستأنف الرحلات إلى الرباط والدار البيضاء</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 4 أيام</span></div> </div>
</div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="posts-list-widget-6" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">أخر الاخبار<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-inverted" data-current="1" data-query="{'number':'7','offset':'','order':'latest','id':['139','141','10','11','111','38','9','140']}" data-style="{'exclude_current':2037}"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="محافظ العاصمة يجري جولة ميدانية على «بنيد القار» لتفقد أوضاع العقارات المتهالكة" href="https://watan-day.com/local/2043.html" class="post-thumb"><img fifu-featured="1" width="220" height="150" src="http://www.Alkuwaityah.com/ArticleImages/ffb04c78-4177-42ba-bc5e-5187b4c8fe43.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" title="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://watan-day.com/local/2043.html">محافظ العاصمة يجري جولة ميدانية على «بنيد القار» لتفقد أوضاع العقارات المتهالكة</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 10 دقائق</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="خاصتساؤلات عن مصدر متفجرات تكفي لـ&#8221;نسف&#8221; الخرطوم" href="https://watan-day.com/inter/2040.html" class="post-thumb"><img fifu-featured="1" width="220" height="150" src="https://www.skynewsarabia.com/images/v1/2020/09/16/1376517/1200/630/1-1376517.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" title="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://watan-day.com/inter/2040.html">خاصتساؤلات عن مصدر متفجرات تكفي لـ&#8221;نسف&#8221; الخرطوم</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 16 دقيقة</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="صدمة في حافلة.. راكب يستبدل الكمامة بـ&#8221;أفعى&#8221;" href="https://watan-day.com/var/2034.html" class="post-thumb"><img fifu-featured="1" width="220" height="150" src="https://www.skynewsarabia.com/images/v1/2020/09/16/1376525/1200/630/1-1376525.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" title="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://watan-day.com/var/2034.html">صدمة في حافلة.. راكب يستبدل الكمامة بـ&#8221;أفعى&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 28 دقيقة</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="السفير السعودي: سعدنا بدخول الأهل والأحبة إلى المملكة" href="https://watan-day.com/local/2031.html" class="post-thumb"><img fifu-featured="1" width="220" height="150" src="http://www.Alkuwaityah.com/ArticleImages/be43d019-f4ec-419c-a281-248aacca0935.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" title="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://watan-day.com/local/2031.html">السفير السعودي: سعدنا بدخول الأهل والأحبة إلى المملكة</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 31 دقيقة</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
 <a aria-label="استئناف رحلات الطيران المباشرة بين القاهرة وموسكو" href="https://watan-day.com/inter/2028.html" class="post-thumb"><img fifu-featured="1" width="220" height="150" src="https://www.skynewsarabia.com/images/v1/2020/09/16/1376485/1200/630/1-1376485.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" title="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://watan-day.com/inter/2028.html">استئناف رحلات الطيران المباشرة بين القاهرة وموسكو</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 49 دقيقة</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="«التربية»: «دور ثاني» لطلبة الـ 12 المتغيبين عن الفصل الأول" href="https://watan-day.com/local/2025.html" class="post-thumb"><img fifu-featured="1" width="220" height="150" src="http://www.Alkuwaityah.com/ArticleImages/583f4a5e-184f-4914-a892-044474bbec4e.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" title="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://watan-day.com/local/2025.html">«التربية»: «دور ثاني» لطلبة الـ 12 المتغيبين عن الفصل الأول</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ 52 دقيقة</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="«الجامعة»: بدء التسجيل للفصل الدراسي الصيفي الاستثنائي.. غدا" href="https://watan-day.com/local/2022.html" class="post-thumb"><img fifu-featured="1" width="220" height="150" src="http://www.Alkuwaityah.com/ArticleImages/1b4453af-6577-4a35-b9fb-f6ccd98f60f6.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" title="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://watan-day.com/local/2022.html">«الجامعة»: بدء التسجيل للفصل الدراسي الصيفي الاستثنائي.. غدا</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">منذ ساعة واحدة</span> </div>
</div>
</li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="تحميل المزيد">تحميل المزيد</a></div><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">جميع الحقوق محفوظة لـ وطن النهار - 2020</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watanday"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanday/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://watan-day.com/eco/2037.html" rel="external noopener" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E2%80%9C%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A%20%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%E2%80%9D%20%D9%8A%D8%B9%D8%AA%D8%B2%D9%85%20%D8%A5%D9%86%D8%B4%D8%A7%D8%A1%20%D8%A3%D9%88%D9%84%20%D9%85%D9%83%D8%AA%D8%A8%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%20%D9%84%D9%87%20%D9%81%D9%8A%20%D8%AA%D9%84%20%D8%A3%D8%A8%D9%8A%D8%A8&#038;url=https://watan-day.com/eco/2037.html" rel="external noopener" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E2%80%9C%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A%20%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%E2%80%9D%20%D9%8A%D8%B9%D8%AA%D8%B2%D9%85%20%D8%A5%D9%86%D8%B4%D8%A7%D8%A1%20%D8%A3%D9%88%D9%84%20%D9%85%D9%83%D8%AA%D8%A8%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%20%D9%84%D9%87%20%D9%81%D9%8A%20%D8%AA%D9%84%20%D8%A3%D8%A8%D9%8A%D8%A8%20https://watan-day.com/eco/2037.html" rel="external noopener" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="https://telegram.me/share/url?url=https://watan-day.com/eco/2037.html&text=%E2%80%9C%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A%20%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%E2%80%9D%20%D9%8A%D8%B9%D8%AA%D8%B2%D9%85%20%D8%A5%D9%86%D8%B4%D8%A7%D8%A1%20%D8%A3%D9%88%D9%84%20%D9%85%D9%83%D8%AA%D8%A8%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%20%D9%84%D9%87%20%D9%81%D9%8A%20%D8%AA%D9%84%20%D8%A3%D8%A8%D9%8A%D8%A8" rel="external noopener" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
</a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://watan-day.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watanday"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanday/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li></ul>
</div>
</div>
</div>
</aside>
</div>
</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث">
<form method="get" class="tie-popup-search-form" action="https://watan-day.com/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="بحث عن" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/watan-day.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://watan-day.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.5' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.5' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.5' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/watan-day.com\/wp-json\/","fifu_nonce":"2c7e858ce7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://watan-day.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.3.5' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://watan-day.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.5' id='tie-js-breaking-js'></script>
</body>
</html>
